BD Accuri™ C6 Software
User Guide

Science is hard. Flow cytometry should be easy.™
TABLE OF CONTENTS

1 INTRODUCTION TO BD ACCURI C6 SOFTWARE .................................................. 1
  1.1 Starting BD Accuri C6 Software ................................................................. 1
  1.2 BD Accuri C6 Software Workspace ........................................................... 2
  1.3 Opening a New BD Accuri C6 Software Workspace ................................... 2
  1.4 Exiting BD Accuri C6 Software .................................................................. 3
  1.5 Using the Example BD Accuri C6 Software File ......................................... 3

2 VALIDATING THE PERFORMANCE OF THE BD ACCURI C6 FLOW CYTOMETER .... 5
  2.1 Running Validation Beads (Daily Start-Up) ................................................. 5
  2.2 Saving Validation Bead Data .................................................................... 9
  2.3 Analyzing and Recording Validation Bead Data ......................................... 9
  2.4 Monitoring Validation Bead Data ............................................................... 13
  2.5 Troubleshooting Validation ................................................................. 14

3 DATA ACQUISITION ......................................................................................... 16
  3.1 Viewing the Collect Tab ........................................................................ 16
  3.2 Collecting Sample Data .................................................................... 19
    3.2.1 Setting the Fluidics Rate ................................................................. 20
    3.2.2 Setting the Threshold ................................................................. 20
    3.2.3 Setting a Run Limit .................................................................. 23
    3.2.4 Naming the Sample .................................................................. 24
    3.2.5 Running the Sample .................................................................. 24
    3.2.6 Adding More Sample Data to a BD Accuri C6 Software File .......... 25
    3.2.7 Pausing Data Collection .......................................................... 26
  3.3 Ending a Data Collection Session ........................................................... 27
  3.4 Creating Plots .................................................................................. 27
  3.5 Changing Plot Specifications ............................................................... 29
  3.6 Using Gates and Markers ................................................................... 30
    3.6.1 Creating a New Gate .................................................................. 30
    3.6.2 Applying a Gate to a Plot .......................................................... 32
    3.6.3 Creating and Applying Nested Gates ....................................... 33
  3.7 Moving and Resizing Regions ............................................................... 36
  3.8 Changing the Number of Events in a Plot ............................................. 37
  3.9 Naming Plot Axes ............................................................................. 38
  3.10 Zooming on a Plot ............................................................................ 40
    3.10.1 Basic Zoom ............................................................................ 40
    3.10.2 Zooming to a Specified Channel Range .................................... 40
  3.11 Saving a BD Accuri C6 Software File .................................................. 41
    3.11.1 Auto-Saving Files .................................................................. 42
    3.11.2 Manually Saving Files .......................................................... 42
  3.12 Creating a BD Accuri C6 Software Template ......................................... 43
  3.13 Understanding Fluorescence Spillover .................................................. 44
    3.13.1 Recognizing Fluorescence Spillover ........................................ 44
    3.13.2 Correcting Fluorescence Spillover ........................................... 45
    3.13.3 Troubleshooting Color Compensation ..................................... 49
  3.14 Changing Parameters ........................................................................ 51
  3.15 Copying and Pasting Plots ................................................................ 51
  3.16 Printing Data .................................................................................. 52
  3.17 Exporting and Importing Files ............................................................ 52

4 ANALYZING SAMPLE DATA ........................................................................ 54
4.1 Viewing the Analyze Tab ................................................................. 54
4.2 Setting up Plots ............................................................................... 56
  4.2.1 Copying Plots from the Collect Tab ........................................ 56
  4.2.2 Creating Plots ........................................................................... 57
  4.2.3 Creating an Overlay Histogram .............................................. 57
4.3 Viewing Plots ................................................................................... 59

5 CREATING A STATISTICS TABLE ..................................................... 61
  5.1 Viewing the Statistics Tab ............................................................. 61
  5.2 Creating the Master Statistics Table ............................................. 62
  5.3 Previewing a Plot in the Statistics Tab ......................................... 63
  5.4 Copying Data into Other Applications ......................................... 64

6 MAINTAINING THE BD ACCURI C6 FLOW CYTOMETER .................. 65
  6.1 Cleaning the SIP ........................................................................... 65
  6.2 Cleaning the Flow Cell ................................................................. 65
    6.2.1 Running the Unclog Cycle .................................................... 65
    6.2.2 Running an Extended Clean of the Flow Cell ....................... 65
  6.3 Cleaning the Fluidics Lines ............................................................. 66
  6.4 Decontaminating the Fluidics System .......................................... 66
  6.5 Using the BD Accuri C6 Flow Cytometer for Precise Volume Measurements .... 66

7 ADJUSTING PEAK POSITION WITH VIRTUALGAIN™ .................... 69
  7.1 Applying VirtualGain ..................................................................... 70
  7.2 Viewing VirtualGain ..................................................................... 73
  7.3 Removing VirtualGain ................................................................... 74

APPENDIX A  BD ACCURI C6 SOFTWARE MENU QUICK REFERENCE ....... 75

APPENDIX B  ADVANCED FLUIDICS SETTINGS .................................... 78

APPENDIX C  TRACKING USER ACTIVITY ............................................. 80
  C.1 Installing the User Tracking Module .......................................... 80
  C.2 Using the Tracking Feature for the First Time .............................. 81
  C.3 Adding, Deleting, and Modifying User Accounts ............................ 81
    C.3.1 Adding User Accounts ............................................................ 81
    C.3.2 Deleting User Accounts ......................................................... 82
    C.3.3 Changing a Password ............................................................. 82
  C.4 Signing In and Signing Out ............................................................ 82
  C.5 Restoring a Forgotten Administrator Password ........................... 83
  C.6 Monitoring User Activity ............................................................... 84

APPENDIX D  BD ACCURI C6 ANALYSIS SOFTWARE ............................. 85

APPENDIX E  SELECTABLE LASERS ....................................................... 86
  E.1 Installing the Selectable Lasers Module ....................................... 86
  E.2 Validating Proper Function After Installation ............................... 89
  E.3 Annotating Selected Laser Configuration ..................................... 91
  E.4 Optical Filter Placement ............................................................... 92
  E.5 Selectable Laser Application Examples ....................................... 95
    E.5.1 2 Blue 2 Red Configuration Examples ................................... 95
    E.5.2 4 Blue Configuration Examples ............................................ 97

APPENDIX F  ENHANCED ANALYSIS FEATURES ............................... 100
  F.1 Creating a Live Gate .................................................................... 100
  F.2 Renaming Plots and Regions ....................................................... 101
F.3 Coloring Events in a Region ................................................................. 102
F.4 Creating Publication-Quality Images of Plots ........................................ 103
F.5 Analyzing Batches of Samples .................................................................. 103
  F.5.1 Viewing the Batch Analysis Tab .......................................................... 103
  F.5.2 Running a Batch Analysis ................................................................. 104
  F.5.3 Exporting Data .................................................................................. 105
APPENDIX G FCS KEYWORDS ...................................................................... 106
APPENDIX H EXAMPLE .CSV FILE ............................................................. 109
APPENDIX I TECHNICAL SUPPORT ........................................................... 110
  For Technical Support, contact .................................................................. 110
## TABLE OF FIGURES

**Figure 1-1.** Collect Tab Workspace ................................................................. 2  
**Figure 1-2.** New BD Accuri C6 Software Workspace .......................................... 3  
**Table 1-1.** Experimental Design for HPB 4 Color Tutorial File ................................. 4  
**Figure 2-1.** Open the Bead Template ................................................................. 5  
**Figure 2-2.** Select an Empty Well .......................................................................... 6  
**Figure 2-3.** Run Limits: Disable Run Unlimited .................................................... 6  
**Figure 2-4.** Run Limits: 50000 Events ................................................................... 7  
**Figure 2-5.** Sample Name: 8-Peak Beads ............................................................... 7  
**Figure 2-6.** Select an Empty Well .......................................................................... 8  
**Figure 2-7.** Run Limits: 50000 Events ................................................................... 8  
**Figure 2-8.** Sample Name: 6-Peak Beads ............................................................... 8  
**Figure 2-9.** Run Limits: 2 Minutes ....................................................................... 9  
**Figure 2-10.** Plot with Bead Doublets .................................................................. 10  
**Figure 2-11.** Gate Applied to 8-Peak Bead Plot ..................................................... 10  
**Figure 2-12.** Zoomed View of Plot ..................................................................... 11  
**Figure 2-13.** Percentage of a population within a given marker or region appears on plots; the percent CV value appears only in Statistics tables of BD Accuri C6 Software. 12  
**Figure 2-14.** 6-Peak Validation Bead Data ............................................................ 13  
**Figure 2-15.** Statistics Tab: 8-Peak Bead Data from Successive Days .................... 14  
**Figure 3-1.** Collect Tab Workspace .................................................................... 17  
**Table 3-1.** Collect Tab Controls .......................................................................... 17  
**Figure 3-2.** New BD Accuri C6 Software Workspace .......................................... 19  
**Table 3-2.** Suggested Starting FSC-H Threshold Settings for Various Cell Types 21  
**Figure 3-3.** Threshold Settings Warning Message ............................................... 21  
**Figure 3-4.** Primary Threshold Drop-Down List .................................................. 22  
**Figure 3-5.** Threshold Settings Dialog Box .......................................................... 22  
**Figure 3-6.** Run Limits Controls ........................................................................ 23  
**Figure 3-7.** Sample Name Field .......................................................................... 24  
**Figure 3-8.** BD Accuri C6 Software Workspace after Collecting a Sample ........... 25  
**Figure 3-9.** BD Accuri C6 Software Workspace with Empty Sample Well and Empty Plots 26  
**Figure 3-10.** View of a Plot ................................................................................ 27  
**Figure 3-11.** New Density and Histogram Plots .................................................... 28  
**Figure 3-12.** Set Plot Specs Dialog Box ................................................................. 29  
**Figure 3-13.** Using Polygonal Gating Tool ............................................................ 30  
**Figure 3-14.** Using the Vertical Marker ................................................................. 31  
**Figure 3-15.** Using the Horizontal Marker ............................................................. 31  
**Figure 3-16.** Selecting a Gating Option ................................................................ 32  
**Figure 3-17.** Plot Gated to Include P1 .................................................................. 33  
**Figure 3-18.** First Gate for Creating Nested Gates, Drawn in Plot 4 ....................... 33  
**Figure 3-19.** Applying the Parent Gate to Plot 5 .................................................... 34  
**Figure 3-20.** Parent Gate Applied to Dot Plot ....................................................... 34  
**Figure 3-21.** Second Gate for Creating Nested Gates .......................................... 35  
**Figure 3-22.** Applying the Child Gate ................................................................. 35  
**Figure 3-23.** Third Plot with Nested Gate Applied (R1 in P1) ............................... 36  
**Figure 3-24.** Statistics of Plot with Nested Gate .................................................. 36  
**Figure 3-25.** Region P1 in the plot has been selected, as indicated by bolded outline 36  
**Figure 3-26.** Moved region in the Batch Analysis tab ............................................. 37  
**Figure 3-27.** Before and After Changing Events Displayed .................................. 37  
**Figure 3-28.** Events Display Settings Dialog Box ............................................... 38  
**Figure 3-29.** Plot with Events Display Settings Applied ........................................ 38
1 INTRODUCTION TO BD ACCURI C6 SOFTWARE

BD Accuri C6 Software controls the BD Accuri C6 flow cytometer system in order to acquire data, generate statistics, and analyze results.

BD Accuri C6 Software provides the following features:

- Tabbed views for collection, analysis, and statistics
- Digital signal processing and color compensation at any time
- Drag and drop plots
- Export of files in FCS 3.0 format
- Seamless data file importation into FCS Express
- Enhanced Analysis upgrade adds:
  - Drag and drop of publication-quality images, event coloring, live gating
  - Batch analysis of sample data

1.1 Starting BD Accuri C6 Software

To open BD Accuri C6 Software:

- Double-click on the Accuri C6 Software icon on the computer desktop. BD Accuri C6 Software opens a new, blank workspace.

**NOTE:** If BD Accuri C6 Software displays the message *Extra startup time needed due to cleaning or improper shutdown*, the cytometer will take several more minutes than usual to recover and return to the green-light ready state. This may occur on initial cytometer startup after installation. It will also occur after an interruption of power to the unit.
1.2 BD Accuri C6 Software Workspace

The main BD Accuri C6 Software window is called the BD Accuri C6 Software workspace. The workspace contains controls and displays that provide access to all functions required for data acquisition and analysis. The workspace is organized on four separate tabs:

- **Collect**—Contains controls for setting up data collection and acquiring data (see chapter 3 for details).
- **Analyze**—Allows analysis of multiple samples simultaneously (see chapter 4 for details).
- **Statistics**—Displays statistical information (see chapter 5 for details).
- **Batch Analysis**—Contains controls for analyzing batches of sample data and is available with the Enhanced Analysis upgrade (see APPENDIX F for details).

![BD Accuri C6 Software Workspace](image)

**Figure 1-1. Collect Tab Workspace**

1.3 Opening a New BD Accuri C6 Software Workspace

A new workspace (Figure 1-2) displays a single FSC-A versus SSC-A density plot that is pre-zoomed to channel values of 1,600,000 and 800,000 respectively. Run settings will be set to *Run Unlimited*, the threshold will be set to channel 80,000 on the FSC-H signal, and no color compensation values are set.

A new workspace can be used to create an analysis template and to collect a new dataset.
To open a new workspace:

- Do one of the following:
  - If BD Accuri C6 Software is not already open, double-click on the BD Accuri C6 Software icon on the computer desktop. If BD Accuri C6 Software is already open, select File > New Workspace. If desired, save any unsaved changes to the previous workspace when prompted.

1.4 Exiting BD Accuri C6 Software

- Select File > Quit.
- If prompted to save changes to the BD Accuri C6 Software workspace, do one of the following:
  - a. Click on the Yes button to save changes.
  - b. Click on the No button to close the software without saving changes.
  - c. Click on the Cancel button to cancel the exit and keep the software open.

1.5 Using the Example BD Accuri C6 Software File

An example BD Accuri C6 Software file of a four-color analysis of human peripheral blood (HPB 4 Color Example.c6) can be downloaded from the BD Accuri website (www.accuricytometers.com/resources/tutorials/). This data file can be used to explore various tools in BD Accuri C6 Software without the worry of corruption or loss of experimental data. Figures throughout this user guide show data from the example file.
To create the example file, four sample tubes were used to assess the CD3⁺CD4⁺ and CD3⁺CD8⁺ cell populations. These samples were prepared by staining peripheral blood with directly conjugated antibodies, followed by red cell lysis, according to standard methods.

The following table describes the experimental design:

- Tube 1—Background control (unstained)
- Tube 2—White blood cell gating control (CD45⁺)
- Tube 3—T-cell gating control
- Tube 4—Experimental sample

<table>
<thead>
<tr>
<th>Fluorochrome</th>
<th>Sample Tube</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Tube 1</td>
</tr>
<tr>
<td>FITC</td>
<td>unstained</td>
</tr>
<tr>
<td>PE</td>
<td>unstained</td>
</tr>
<tr>
<td>PE-Cy7</td>
<td>unstained</td>
</tr>
<tr>
<td>APC</td>
<td>unstained</td>
</tr>
</tbody>
</table>

This experimental design does not contain all single-stained fluorescence controls, but only those required for determining color compensation settings to correct fluorescence spillover. For details on correcting fluorescence spillover, see section 3.13.
2 VALIDATING THE PERFORMANCE OF THE BD ACCURI C6 FLOW CYTOMETER

Perform a validation of the system at least once each day of use. This ensures that the cytometer is working properly before running experimental samples.

Using the same BD Accuri C6 Software file each day allows identification of trends over time. When collecting validation data, advance to the next empty well in row A-D (for 8-peak beads) or E-H (for 6-peak beads). Include the date in the Sample Naming Field for each day of validation. Start a new validation BD Accuri C6 Software bead file when all data wells are full.

Reagents required:

- Spherotech 8-Peak Validation Beads (PN 653144, supplied with the initial BD Accuri C6 flow cytometer shipment)
- Spherotech 6-Peak Validation Beads (PN 653145, supplied with the initial BD Accuri C6 flow cytometer shipment)
- Sheath fluid: Filtered (0.2 µm filter), deionized water plus Bacteriostatic Concentration Solution (PN 653156, supplied with the initial BD Accuri C6 flow cytometer shipment)

2.1 Running Validation Beads (Daily Start-Up)

Setup:

Verify that the BD Accuri C6 Software 8 and 6 Peak Bead Template has been copied to the computer workstation. The file is located on the BD Accuri C6 Software CD or flash drive and is on the BD Accuri website (www.accuricytometers.com/resources/templates/).

Open BD Accuri C6 Software.

Select File > Open Workspace or Template.

In the Open dialog box, browse to the location of the bead template file and open the file. If adding to an established BD Accuri C6 Software bead file, browse to the location of the file.

![Figure 2-1. Open the Bead Template](image-url)
Click on the first empty well in rows A-D to advance to the well.

![Figure 2-2. Select an Empty Well](image)

Place a tube with 2 mL of filtered, deionized water on the SIP.

Enable the *Run with Limits* radio button in the Instrument Control Panel.

![Figure 2-3. Run Limits: Disable Run Unlimited](image)

Enable the *Time* check box next to the Min and Sec fields in the Instrument Control Panel and type in a run time of fifteen minutes.

Select the *Fast* radio button in the Fluidics section of the Control Panel.

Click on the *RUN* button to rinse the SIP.

When prompted, save the file.

Once the run is finished, click on the *Delete Sample Data* button to delete data collected during the rinse.

**Run 8-Peak Validation Beads:**

Disable the *Time* check box next to the *Min* and *Sec* fields, enable the *Events* check box and enter 50,000 into the *Events* field
Select *Ungated Sample* from the associated drop-down list.

Vortex a sample tube containing suspended 8-peak validation beads, prepared according to the package instructions. Place the tube on the SIP.

Select the Slow radio button in the Fluidics section of the Control Panel.

Click on the *RUN* button to start acquisition. Acquisition automatically stops after 50,000 total events are acquired.

**CAUTION:** Make sure the well in BD Accuri C6 Software is empty before starting the run. If the button displays *ADD TO*, the well already contains data.

**NOTE:** The R1 region may not encompass the main population of bead events on the FSC-H vs. SSC-H plot. This is common and acceptable at this stage.

Name the sample by typing a name in the text box just above the Sample Grid. Include the date in the sample name to differentiate it from samples collected on other dates.

**NOTE:** Samples can be named before, during, or after collection.

When the collection is finished, remove the sample tube and wipe off the end of the SIP with a lint-free tissue (or similar material) to minimize sample carryover.

**Run 6-Peak Validation Beads:**

Vortex a tube of suspended 6-peak validation beads, prepared according to the package instructions. Place the tube on the SIP.
Click on the first empty well in rows E-H to advance to the well.

![Figure 2-6. Select an Empty Well](image)

Verify that the check box by *Events* is still enabled and set at 50000 and that *Ungated Sample* is still selected from the drop-down list.

![Figure 2-7. Run Limits: 50000 Events](image)

Click on the **RUN** button.

**NOTE:** The R2 region may not encompass the main population of bead events on the FSC-H vs. SSC-H plot. This is common and acceptable at this stage.

Name the sample with a name that includes the date processed.

![Figure 2-8. Sample Name: 6-Peak Beads](image)

**End The Procedure:**

When the collection is finished, remove the sample tube from the SIP and wipe off the end of the SIP with a lint-free tissue.

Place a tube with 2 mL of filtered, deionized water on the SIP and advance to any empty data well.
Select the *Time* check box (*Min Sec*) in the Instrument Control Panel and set it for two minutes.

![Run Settings](image)

*Figure 2-9. Run Limits: 2 Minutes*

Click on the *RUN* button.

When the run is finished, leave the tube on the SIP.

### 2.2 Saving Validation Bead Data

By default, BD Accuri C6 Software automatically saves data at the end of each sample run. Data can also be saved manually at any time. For information on saving data, see section 3.11.

### 2.3 Analyzing and Recording Validation Bead Data

After bead data is collected, analyze the data using the *Collect* tab of BD Accuri C6 Software to ensure that the cytometer is functioning properly:

- Click on the well that contains the most recent 8-peak bead data (in rows A-D).

On the first FSC-H vs. SSC-H plot (scatter plot) in the bead file, adjust the pre-drawn region (R1) to encompass the main population by dragging the border of the region (see Figure 2-10). R1 should contain at least 80% of all events.
NOTE: There is usually a “shadow” population (called bead doublets or clumps) that is slightly higher in FSC-H than the main cluster of beads; this is normal for these beads. Do not include the shadow group in R1.

Figure 2-10. Plot with Bead Doublets

Verify that the next three plots (FL1-H, FL2-H, and FL3-H) are gated on scatter region R1 and that the plots display the message R1 in all next to the GATE button (Figure 2-11). If it is not displayed, click on the GATE button and select R1 on all events from the pop-up dialog box. For information about gates, see section 3.6.

Figure 2-11. Gate Applied to 8-Peak Bead Plot
• Measure the CV of the top (brightest, far right) peak on each of the three fluorescence plots. To place the pre-drawn horizontal marker tightly around the peaks:
Use the Zoom Tool in the plot to zoom in on the top peak (see section 3.10).
Adjust the marker tightly around the peak by clicking on the marker and dragging its edges.
Click on the Expand Tool to zoom back out.

Figure 2-12. Zoomed View of Plot

Compare the bead run to the manufacturing results sent with the cytometer. If the cytometer is performing properly, the data plots should look similar to the 8-peak bead plots in Figure 2-13. Look for the following:
One main population of beads on FSC-H vs. SSC-H (a shadow population is acceptable)
Eight discernible peaks on FL1-H and FL2-H
At least six peaks on FL3-H
Top Peak CV’s are less than 5%.

NOTE: FL4-H performance is validated with the 6-peak beads in steps 6-9.
Figure 2-13. Percentage of a population within a given marker or region appears on plots; the percent CV value appears only in Statistics tables of BD Accuri C6 Software.

Select the well containing the most recent 6-peak bead data (in rows E-H).
Adjust the pre-drawn region R2 in the 6-peak scatter plot FSC-H vs. SSC-H (plot 5) to encompass the main population (similar to the procedure for the 8-peak beads). This population should look like an exclamation point. The R2 region should encompass the entire exclamation point (Figure 2-14).

Verify that the FL4-H plot is gated on region R2. If it is not, click on the GATE button and select *R2 on all events* from the pop-up dialog box.

- Measure the CV of the top (brightest, far right) peak by adjusting the marker in the FL4-H plot so that it is placed tightly around the peak. See the plots in Figure 2-14 for an example of acceptable 6-peak bead data. Look for the following:

  One main population of beads on FSC-H vs. SSC-H

  Six peaks on FL4-H

If desired, record the following information for each parameter in the BD Accuri C6 Flow Cytometer Log (available on the BD Accuri C6 Software CD or flash drive):

- Number of peaks
- Mean channel numbers for the top peaks and forward scatter
- CVs for the top peaks and forward scatter

If this is the first validation run, send a copy of the file to BD Accuri Technical Support for analysis. See Appendix I for email address.

### 2.4 Monitoring Validation Bead Data

If a single BD Accuri C6 Software file is used to collect validation bead data, it is easy to monitor cytometer performance over time using the *Statistics* tab.
To monitor the bead data:

- Save the 8- and 6-peak validation bead data from each day in separate wells. Grouping the 8-peak data runs separately from the 6-peak runs in the 96-well grid simplifies use of the Statistics tab.

- Create a table in the Statistics tab that contains the mean channel numbers and CVs for the top peaks on each detector and the forward scatter (see chapter 5 for details on creating tables in the Statistics tab).

![Figure 2-15. Statistics Tab: 8-Peak Bead Data from Successive Days](image)

- Compare statistics over time for trends or sudden changes in mean values to validate the cytometer’s performance. The BD Accuri C6 flow cytometer reports arithmetic means.

### 2.5 Troubleshooting Validation

The following conditions may indicate a problem with the cytometer or the validation beads:

- Very broad CV (> 5.0%) or multiple populations for FSC-H on the 8- or 6-peak beads (excluding the doublet population).

- Fewer than eight peaks for FL1 or FL2.

- Fewer than six peaks for FL3 or FL4.

To troubleshoot validation:

- If bead data were not acquired using the slow rate, select Slow, resuspend the beads, and recollect the data.

- If the beads have been diluted for more than one week, kept at room temperature or warmer, or exposed to light for long periods of time, their performance may be substandard. Make new bead suspensions and run the bead sample again.

- There may be a bubble or clog in the flow cell. Do one or more of the following:
  a. Run the bead sample again.
b. Remove the tube from the SIP, place an empty tube under the SIP, and click on the *Unclog* button. When the cycle is finished (BD Accuri C6 Software displays a green Traffic Light), run the bead sample again.

c. Remove the tube from the SIP, place an empty tube under the SIP, and click on the *Backflush* button. When the cycle is finished (BD Accuri C6 Software displays a green Traffic Light), run the bead sample again.

d. Contact BD Accuri Technical Support (See final page of this manual for region-specific contact information.)
3 DATA ACQUISITION

The Collect tab is used to set data collection criteria, start and stop data acquisition, and view data on collected samples. The tab contains buttons and controls for performing the following functions:

- Acquiring data
- Creating plots (histogram, dot, or density) for viewing data
- Setting stop criteria and thresholds
- Controlling the fluidics
- Using regions and markers to create gates and obtain statistics
- Printing plots and statistics
- Setting up gating strategies
- Performing fluorescence compensation
- Importing and exporting data

3.1 Viewing the Collect Tab

The Collect tab is automatically displayed when BD Accuri C6 Software opens. This tab can also be viewed by clicking on Collect from the Analyze, Statistics, or Batch Analysis tabs.

The Collect tab is organized into two major sections:

- Instrument Control Panel—Panel on the left side of the window that contains controls for collecting data.
- Data display—Large area on the right side of the window that shows sample data in plots and in a Statistics Table.
The following table describes each of the controls and indicators in the *Collect* tab:

### Table 3-1. *Collect* Tab Controls

<table>
<thead>
<tr>
<th>Control</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Naming Field</td>
<td>Text box for naming the current sample.</td>
</tr>
</tbody>
</table>
| Sample Grid              | Matrix laid out in the configuration of a 96-well plate to help organize experiments and collect data from sample tubes. BD Accuri C6 Software acquires each sample into its own well in the Sample Grid. The wells can be filled with data in any order. The wells are color-coded:  
  - White—Does not contain data.  
  - Blue—Contains data.  
  - Red outline—Currently selected for viewing or collecting data. |
<table>
<thead>
<tr>
<th>Control</th>
<th>Description</th>
</tr>
</thead>
</table>
| Traffic Light and Message | Indicator that displays BD Accuri C6 Software’s readiness and system messages. Before data collection can begin, the software must display a green Traffic Light with the message *C6 is connected and ready.*  
The Traffic Light status is color-coded:  
- Green—BD Accuri C6 Software is ready to collect data or is collecting data.  
- Yellow—The cytometer is preparing to perform an action or a non-critical error has occurred.  
- Red—A critical error has occurred. |
| Run Settings            | Contains a set of controls that allow criteria definition for automatically stopping data collection. See section 3.2.3 for details.                                                                        |
| Fluidics                | Contains a set of controls for defining flow rate and core size. See section 3.2.1 for details.                                                                                                              |
| Backflush               | Performs a backflush to clear the SIP. See section 6.1 for details.                                                                                                                                       |
| Unclog                  | Performs an unclog cycle to purge the flow cell of debris. See section 6.2.1 for details.                                                                                                                   |
| Set Threshold           | Sets the event threshold to gate out debris and noise from samples. The default value is 80,000 on FSC-H. See section 3.2.2 for details on setting threshold values.                                             |
| RUN/PAUSE/ADD TO        | Toggle button that performs the following functions:  
- **RUN**—Starts the sample acquisition.  
- **PAUSE**—Pauses the acquisition. Click on **ADD TO** to resume data collection.  
- **ADD TO**—Allows additional sample collection into a well that already contains data.                                                                 |
| Set Color Compensation  | Opens the Color Compensation dialog box for correcting fluorescence spillover. See section 3.13 for details.                                                                                                    |
| Acquisition Counters    | Displays the following information about the most recent acquisition for the selected well (*Last Run*) and all acquisitions for the selected well (*Cumulative*) in real-time:  
- **Events**—Number of events sampled.  
- **Time**—Elapsed acquisition time.  
- **Microliters**—Volume of acquired sample.  
- **Events/sec**—Events acquired per second. When the run is completed, this is the average value.  
- **Events/µL**—Events acquired per microliter. When the run is completed, this is the average value.                                                                 |
| Delete Events           | Permanently deletes all events from the current sample. Enable the **Show warning** check box to display a warning message before deleting sample data. Also contains a **Data Capacity Used** meter that displays the amount of data storage capacity currently used in BD Accuri C6 Software.  
Gated events can be deleted with the **Enhanced Analysis Features**.                                                                                                                                                                       |
### Control and Description

<table>
<thead>
<tr>
<th>Control</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Plots Pane</td>
<td>Area displaying two rows of plot corrals for graphically viewing data on the selected sample. Scroll up or down to view additional plots. Each plot corral contains buttons for creating histogram, density, and dot plots. For information on creating and using plots, see section 3.4.</td>
</tr>
<tr>
<td>Statistics Table</td>
<td>Table below the plots that displays statistical information on individual plots.</td>
</tr>
</tbody>
</table>

### 3.2 Collecting Sample Data

Events can be added to a well containing data. When a data well already contains data, the RUN button displays ADD TO. Run limits may need to be adjusted to accommodate additional data. Each data well holds a maximum of 1 million events.

BD Accuri C6 Software must display a green Traffic Light and the message **C6 is connected and ready** to collect data.

Figure 3-2 shows a new workspace. Only a density plot of linear FSC-A vs. linear SSC-A is displayed. The plot is already zoomed to show channels 0 to 1,600,000 on FSC-A and 0 to 800,000 on SSC-A.

![Figure 3-2. New BD Accuri C6 Software Workspace](image)
To collect sample data:

- In the Collect tab, do one of the following:
  - Select a plate type and name the plate (optional).
  - Open a template.
- Create new plots (optional, see section 3.4).
- Define acquisition settings (see sections 3.2.1 through 3.2.3).
- If necessary, acquire some events to define regions, gates, and other settings.
- Perform analysis in the Collect or Analyze tab.

### 3.2.1 Setting the Fluidics Rate

The system can accommodate an upper limit of 10,000 events per second, but it is recommended to acquire samples at a rate of 2,500 events per second or less to ensure the best data resolution.

To set the fluidics rate:

- Click on the Slow, Medium, or Fast radio button in the Fluidics section of the Collect tab.

  **NOTE:** It is recommended to start data collection on slow and observe the data rate. The setting can then be adjusted to medium or fast, if necessary. If the data rate is near or above 10,000 total events per second on the Slow setting, there are several possible solutions:

  - Increase the primary threshold channel, taking care that the increase does not remove cells of interest from the data set.
  - Include a secondary threshold, taking care not to exclude cells of interest.
  - Dilute the sample.

Fluidics rate settings and sample core size can be adjusted to accommodate very small or very large particles. See APPENDIX B for more details on custom flow rates and core sizes.

### 3.2.2 Setting the Threshold

Use thresholds to gate out light scatter and/or fluorescence signals caused by debris in cell samples and electronic noise inherent in the system. When set correctly for any given sample set, resolution of particle or cell light scatter and fluorescence signals is greatly improved and data set size often can be reduced. By default, BD Accuri C6 Software is set to a primary threshold of channel 80,000 on FSC-H.

Notes on setting thresholds:

- Threshold settings can be changed before, during, or after data acquisition, but the most consistent, predictable results will be obtained if threshold settings are chosen before final data collection for any given experiment. The primary threshold is the parameter that triggers data collection. Optional secondary thresholds can be applied to filter out additional data.
• All thresholds are set on the Height signal for any given parameter. For best results when setting or changing thresholds, create a plot that displays the Height signal for the threshold channel and observe the effect on data as the threshold is raised or lowered.

**Table 3-2. Suggested Starting FSC-H Threshold Settings for Various Cell Types**

<table>
<thead>
<tr>
<th>Cell Type</th>
<th>Start with FSC-H Threshold of:</th>
<th>Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td>Cell Lines: Large (&gt;20 µm)</td>
<td>500,000 to 1,000,000</td>
<td>Displaying FSC and SSC signals on Log scale is helpful</td>
</tr>
<tr>
<td>Cell Lines: Small (&lt;20 µm)</td>
<td>200,000 to 500,000</td>
<td>Displaying FSC and SSC signals on Log scale is helpful</td>
</tr>
<tr>
<td>Unfixed, freshly isolated cells: white blood cells, spleen, thymus</td>
<td>200,000 to 500,000</td>
<td>Linear or log scale display of FSC, SSC</td>
</tr>
<tr>
<td>Fixed cell suspensions: white blood cells, spleen, thymus</td>
<td>200,000 to 500,000</td>
<td>Linear or log scale display of FSC, SSC</td>
</tr>
<tr>
<td>Platelets</td>
<td>10,000 to 30,000</td>
<td>Linear or log scale display of FSC, SSC</td>
</tr>
<tr>
<td>Bacteria, microparticles</td>
<td>Dual thresholds suggested</td>
<td>See document titled “Threshold and Analysis of Small Particles” on the BD Accuri website</td>
</tr>
</tbody>
</table>

**CAUTION:** Take care when setting thresholds before or during data collection. Any event not meeting the threshold criteria will not be acquired or saved. When changes are made to the threshold values after data collection, BD Accuri C6 Software displays a warning message if the new threshold value will result in permanent data loss.

**Figure 3-3. Threshold Settings Warning Message**

To set the threshold:

• Do one of the following:
  a. Select **Instrument > Set threshold**.
  b. Click on the **Set Threshold** button in the Instrument Control Panel.
• Select the primary threshold parameter from the **Primary Threshold** drop-down list in the Threshold Settings dialog box.

![Figure 3-4. Primary Threshold Drop-Down List](image)

• Type **80000** in the *less than* edit box to set the threshold minimum to channel 80,000.

**NOTE:** A lower or higher FSC-H threshold may be required when working with small cells (such as platelets or bacteria) or large cells (such as cell lines), respectively. Refer to Technical Bulletin: Threshold and Analysis of Small Particles on the BD Accuri C6 Flow Cytometer ([http://www.accuricytometers.com/resources/application-notes/](http://www.accuricytometers.com/resources/application-notes/)) or Table 3-2.

To apply a secondary threshold:

• Select the threshold parameter from the **Secondary Threshold** drop-down list.

• Type a value in the *less than* edit box to set the threshold minimum.

• Do one of the following:
  a. Select the *Apply to All samples* radio button to apply settings to all samples, including all previously collected data in other data wells.
  b. Select the *Apply to Only this sample* radio button to apply settings to the current sample only.

![Figure 3-5. Threshold Settings Dialog Box](image)

Click on the **Apply** button to apply the threshold settings.

Click on the **Close** button to close the dialog box.
3.2.3 Setting a Run Limit

The run limit defines when data acquisition will stop. The following parameters can be used individually or in combination to set a run limit.

- Time
- Volume
- Number of events (in a specified gate)

If multiple run limits are set, data collection stops on whichever limit is reached first.

![Run Settings](image)

**Figure 3-6. Run Limits Controls**

To collect samples without setting a run limit:
- Enable the *Run Unlimited* check box. This requires a manual stop.

To stop the run after a specified number of events have been sampled:
- Enable the *Run with Limits* check box.
- Enable the check box next to the *events* field.
- In the associated text box, type the number of events at which to stop the run.
- Do one of the following in the drop-down list below the text box:
  a. Select *Ungated Sample*.
  b. Select a gating strategy (if one exists) to stop the run when the assigned number of events has been collected in the gated region.

To stop the run after a time has expired:
- Enable the *Run with Limits* check box.
- Enable the check box next to the *min* and *sec* fields.
- Type the number of minutes (*min*) and seconds (*sec*) at which to stop the run.

To stop the run after a specified volume has been sampled:
- Enable the *Run with Limits* check box
- Enable the check box next to the *µL* field.
- Type the volume in microliters (*µL*) at which to stop the run.
3.2.4 Naming the Sample

Samples can be named at any time. If no text is entered in the naming field, BD Accuri C6 Software names the sample according to the well location (for example, A01).

To name the sample:

- Type the sample name into the text box above the 96-well grid.

![Sample Name Field](Figure 3-7. Sample Name Field)

3.2.5 Running the Sample

- Gently resuspend the cells in the sample tube and place the tube on the SIP.
- Select an empty sample well in the BD Accuri C6 Software Collect tab.
- Click on the RUN button to start the sample collection.

BD Accuri C6 Software begins fluidics initialization. During this time the Traffic Light turns yellow and the software displays the message *Preparing to analyze sample*. Once initialization is complete, the Traffic Light turns green and the software displays the message *Events are being recorded*. The current well flashes blue during data collection. After the run limit is reached, the well stops flashing and remains blue, indicating that the well contains data.

- Additional data can be collected in a well that contains data by clicking on the ADD TO button. Note that run limits may need to be adjusted when adding data to a well.
Additional sample data can be added to a BD Accuri C6 Software file that already contains data, either by moving to an empty data well before acquisition or by adding to a well which already contains data.

To add data to a BD Accuri C6 Software file:

- Gently resuspend the sample and place the tube on the SIP.

**NOTE:** Generally, there is no need to perform a backflush between samples.
• Click on a data well in the 96-well sample grid. If an empty well is selected, any plots and gates created previously are still displayed, but they do not contain any data, as shown in the following figure.

![Figure 3-9. BD Accuri C6 Software Workspace with Empty Sample Well and Empty Plots](image)

• Click on the RUN (or ADD TO) button to start sample collection. BD Accuri C6 Software displays and updates data in real-time during the collection. The cytometer stops sampling from the tube when the run limit is reached.

**CAUTION:** If the ADD TO button is selected, BD Accuri C6 Software will collect data into a well that already contains data.

### 3.2.7 Pausing Data Collection

Sample acquisition can be interrupted any time during a run. To stop a run:

• Click on the PAUSE button.

To restart the run:

• Click on the ADD TO button. BD Accuri C6 Software resumes data collection in the current well.
3.3 Ending a Data Collection Session

When sample collection is completed, clean the SIP and fluidics lines by following the procedure below:

- Place a tube with 2 mL of filtered, deionized water on the SIP and advance to any empty data well.
- Set the time limit for two minutes and the fluidics speed to Fast.
- Click on the RUN button.
- Place a tube with 2 mL of decontamination solution (PN 653154) (dilute per label instructions) on the SIP.
- Select an empty data well.
- Set the time limit for two minutes and the fluidics speed to Fast.
- Click on the RUN button.
- Once the run is finished, remove the tube of decontamination solution from the SIP.
- Place a tube with 2 mL of filtered, deionized water on the SIP and advance to any empty data well.
- Set the time limit for two minutes and the fluidics speed to Fast.
- Click on the RUN button.
- When the run is finished, leave the tube on the SIP.

3.4 Creating Plots

Three plot types are available for viewing data: histogram, density, and dot plots.

![Figure 3-10. View of a Plot](image-url)
Each plot contains a set of gating and marker tools, and a set of viewing tools:

- **Gating and marker tools:**
  - *Gate button* — Opens the Change Gating dialog box for applying gates to a plot.
  - Polygonal Gating Tool — For drawing irregularly shaped gates around a population of events.
  - Rectilinear Gating Tool — For drawing a rectilinear gate around a population of events.
  - Quadrant Gating Tool — For gating the plot in quadrants.
  - Vertical Marker Tool — For gating histograms to the right or left of a vertical marker.
  - Horizontal Marker Tool — For gating histograms within a horizontal marker.

- **Viewing tools:**
  - Plot Spec Tool — Opens the Set Plot Specs dialog box for changing the x- and y-axis parameters, scaling the plot, and setting log or linear view.
  - Zoom Tool — Defines the Zoom range.
  - Expand Tool — Undoes one Zoom level.

To create a new plot:

- Click on one of the following icons in an empty plot corral:
  - *Density Plot*
  - *Dot Plot*
  - *Histogram Plot*

BD Accuri C6 Software displays an FSC-A vs. SSC-A plot (or FSC-A, for histogram) by default.

![Figure 3-11. New Density and Histogram Plots](image)

- Configure the plot specifications as needed.
3.5 Changing Plot Specifications

The Plot Spec Tool allows manipulation of the data display in a plot, including axis parameter selection, channel range specification, and selection of linear or logarithmic axis scale. The Plot Spec Tool is available in the Collect and Analyze tabs.

Set up or modify plot specifications at any time before or after collecting data.

To change the plot specifications:

- Click on the Plot Spec Tool icon.

![Set Plot Specs Dialog Box](image)

- In the Set Plot Specs dialog box, do the following for each axis:
  - Select the desired parameter for display from the drop-down list.
  - Select the linear or log radio button to specify how data are scaled. (All parameters are collected with linear amplifiers on the cytometer, and therefore all channel values are linear. Selecting the log view of a parameter simply means the linear channel values are graphed on a logarithmic scale.)
  - Type in the minimum and maximum channels to set the channel range to view.
  - Enable or disable the Hide 1st decade check box. It is often beneficial to unhide the first decade of a given parameter before applying fluorescence compensation. See section 3.13.

- Do one of the following:
  - Click on the Apply button to apply the changes without closing the dialog box.
  - Click on the OK button to apply the changes and close the dialog box.
  - Click on the Cancel button to close the dialog box without applying the changes.
3.6 Using Gates and Markers

A gate is a specified area within a plot that is used to designate a set of events for analysis. BD Accuri C6 Software allows creation of any of the following types of gates:

- Polygonal gate—Gates an irregularly shaped area around a population of events.
- Rectilinear gate—Gates a rectilinear area around a population of events.
- Quadrant gate—Gates the plot in quadrants.
- Vertical marker—Gates a histogram plot to the right or left of a vertical marker.
- Horizontal marker—Gates a histogram plot within the upper and lower boundary of a horizontal marker.

3.6.1 Creating a New Gate

To create a gate in a density or dot plot:

- Click on one of the following gating tools:
  - *Polygonal Gating Tool* — typically used for irregularly shaped populations.
  - *Rectilinear Gating Tool* — typically used for evenly shaped populations.
  - *Quadrant Gating Tool* — typically used for analyzing fluorescence plots.

- Use the mouse to draw a region (labeled \( P1 \) for a polygonal gate, \( R1 \) for a rectilinear gate, or \( Q1 \) for a quadrant gate). To draw a polygon, click on the mouse to anchor each vertex and double-click to close the polygon.

**NOTE:** Gate labels can be changed by double-clicking on the label and typing a new gate name in the dialog box.

BD Accuri C6 Software automatically displays the percentage of cells within the region.

![Figure 3-13. Using Polygonal Gating Tool](image-url)
To create a vertical marker in a histogram plot:

- Click on the **Vertical Marker Tool**.
- Click the cursor at the point along the x-axis on which to place the marker. BD Accuri C6 Software automatically displays the percentage of cells to the left (V1-L) and right (V1-R) of the marker.

![Figure 3-14. Using the Vertical Marker](image)

To create a horizontal marker in a histogram plot:

- Click on the **Horizontal Marker Tool**.
- Click and drag the cursor horizontally across the area to apply the gate. BD Accuri C6 Software automatically displays the percentage of cells within the margins of the marker (labeled M1).

![Figure 3-15. Using the Horizontal Marker](image)
3.6.2 Applying a Gate to a Plot

- Click on the GATE button at the top of the plot. Only polygon (P), rectilinear (R), and marker (M) gating regions automatically appear in the Gating dialog box list of options.

- To include vertical markers or quadrant markers in the list of gates, enable the associated check box(es) in the Change Gating dialog box.

**Figure 3-16. Selecting a Gating Option**

- Select one of the following gating icons:
  - *Include* icon — to analyze the events within the region. Multiple gates can be included in a single plot.
  - *Exclude* icon — to analyze the events outside of the region.
  - *Intersection* icon — to analyze the events within the intersection of two or more regions.

- Click on the Apply button. BD Accuri C6 Software displays the type of gate that is applied next to the GATE button in the plot.
3.6.3 Creating and Applying Nested Gates

A series of nested gates can be created in which each gate is a subset of the previous one. Complex and informative gating strategies can be devised by the appropriate combination of nested gates using the Include, Exclude and Intersection gating tools.

To create nested gates:

- Draw any region or marker around a population of events (for example, P1).

- Create a new plot and click on the GATE button to apply the P1 (parent) gate.
Close the dialog box. The plot displays only the populations within the parent gate.

In the plot that is gated on the parent gate (plot 5 in this example), draw a second region or marker around a subset of the population displayed in the plot (R1).
Figure 3-21. Second Gate for Creating Nested Gates

- Create a third plot and click on the GATE button.
- In the Change Gating dialog box, select the option in which the second gate is “in” the parent gate (e.g., R1 in P1; see Figure 3-22). Alternatively, selecting the on all events option (e.g. R1 on all events) “un-nests” the gates.

Figure 3-22. Applying the Child Gate

- Apply the gate. This is the child gate.
Statistics that reflect the nested gates can be viewed in the Statistics Table.

<table>
<thead>
<tr>
<th>Plot</th>
<th>Count</th>
<th>Volume (pl.)</th>
<th>% of This Plot</th>
<th>Mean CD8 APC-A</th>
<th>Median CD8 APC-A</th>
</tr>
</thead>
<tbody>
<tr>
<td>Gated on (R1 in P1)</td>
<td>76,415</td>
<td>0</td>
<td>100.00%</td>
<td>18,572.85</td>
<td>526.0</td>
</tr>
</tbody>
</table>

Figure 3-24. Statistics of Plot with Nested Gate

- Close the dialog box.

For instructions on renaming plots and regions, and event coloring see APPENDIX F, “Enhanced Analysis Features.”

### 3.7 Moving and Resizing Regions

Region Labels can be moved by clicking and dragging the label. To move or resize a region:

- Click on the border of the region.

- Drag the region according to the desired position.
3.8 Changing the Number of Events in a Plot

The number of events displayed in all plots across all samples can be changed in order to improve data visualization or to normalize data sets. This option allows visual removal of a number of events from the plot without deleting data.

Figure 3-27. Before and After Changing Events Displayed

To change the number of events displayed in a plot:

- Select Display > Events Display Settings.
- Do one of the following in the Events Display Settings dialog box:
  - To view all collected events, select the Show all events radio button.
  - To view the first N events of a sample, select the Display first radio button and type a number in the events collected field. (Use this option for data normalization.)
  - To view a specified percentage of the whole in a pseudo-random selection, select the Display radio button and type a percentage to view (for example, if 20% is selected, every fifth event is displayed).
• Do one of the following:
  • Click on the *Apply* button to apply settings without closing the dialog box.
  • Click on the *OK* button to apply settings and close the dialog box.
  • Click on the *Cancel* button to close the dialog box without applying settings.

BD Accuri C6 Software displays the plot with a message that some events are not being displayed.

![Events display settings dialog box](image)

**Figure 3-28. Events Display Settings Dialog Box**

### 3.9 Naming Plot Axes

The axes labels can be renamed in any plot from the *Collect or Analyze* tab to identify the antibody staining or fluorochrome used in the sample.

To name a plot axis:

• Click on an axis label and select *Rename Parameters* from the drop-down menu. *Rename Parameters* can also be accessed from the *Edit* drop-down menu.
• In the Rename Parameters dialog box, type the new label in the edit box of the parameter. Any parameter can be renamed from this dialog box.

Figure 3-30. X-Axis Label

![X-Axis Label](image)

Figure 3-31. Rename Parameters Dialog Box

- Do one of the following:
  - Select the Sample XXX radio button (where XXX refers to the current sample) to apply the label to the current sample only.
  - Select the All Samples radio button to apply the label to all samples.
- Click OK.

To assign the name to the same parameter in another sample:
- Select another sample from the 96-well grid.
- Click on an axis label in a plot and select Rename Parameters from the drop-down menu.
- Select the name from the drop-down list associated with the parameter.
3.10 **Zooming on a Plot**

BD Accuri C6 Software automatically zooms the initial display of any parameter on a logarithmic scale from channel 10 to 16.7 x10^6. For most analyses, very few events fall into channels 0 to 10, so automatic zooming saves time by reducing the number of zoom steps. However, take care when setting markers (M), regions (R), or polygons (P) that require channels lower than 10 on a zoomed plot. It is recommended to unhide the first decade of data (see section 3.5) to prevent events from being excluded from gated regions, especially when setting fluorescence compensation (see section 3.13).

### 3.10.1 Basic Zoom

- Click on the **Zoom Tool**.
- Click and drag the mouse in the plot to draw a zoom area (Figure 3-33).

![Before and After Using Zoom Tool](image)

- Repeat steps 1-2 as needed to zoom in.

To zoom out:
- Click on the **Expand Tool**.
- Repeat step 1 as needed.

### 3.10.2 Zooming to a Specified Channel Range

Sometimes it can be helpful to view a plot in a specified channel range.
To view a specified channel range in a plot:

- Click on the Plot Spec Tool.

![Set Plot Specs for Plot 4](image)

Figure 3-34. Plot Spec Dialog Box: Set Min and Max Channel Values for the X- and Y-Axes

- Specify the x-axis channel range by typing a minimum \( \text{Min Value} \) and maximum \( \text{Max Value} \) value under \( X\)-Axis in the Set Plot Specs dialog box.

- Specify the y-axis channel range by typing a minimum and maximum value under \( Y\)-Axis.

- Click on the \textit{Apply} button to apply the changes and click on the \textit{OK} button to close the Plot Spec dialog box.

### 3.11 Saving a BD Accuri C6 Software File

A BD Accuri C6 Software file is a comprehensive (and often large) data file that contains instrument settings, FCS files, and plot layouts.

The file contains the entire BD Accuri C6 Software workspace, including the following elements:

- Sample data
- Plot layouts
- Zoom levels
- Gating
- Color compensation
- Threshold settings
- \textit{Collect} tab settings
- Changes made in the \textit{Analysis} or \textit{Statistics} tabs

By default, BD Accuri C6 Software automatically saves data at the end of each sample run. Data can also be saved manually. To save the entire BD Accuri C6 Software file, save the file manually (see section 3.11.2).
When a BD Accuri C6 Software file is saved, the software displays the file name in the upper left corner of the workspace (Figure 3-35).

![BD Accuri C6 Software file name](image)

Figure 3-35. Title Bar with File Name

### 3.11.1 Auto-Saving Files

By default, BD Accuri C6 Software automatically saves the event data any time the cytometer reaches a run limit or if a run is paused. **Auto-save does not save changes to acquisition settings, plots, or gating strategies that occur after the initial save when naming the file.**

**CAUTION:** If changes are made after a run is paused or completed, BD Accuri C6 Software does not automatically save the file; save these changes manually (see section 3.11.2).

To enable or disable auto-save:
- Select File > Auto-save Settings.
- Do one of the following in the Auto-save Settings dialog box:
  - Select the **Auto-save Enabled** radio button to enable auto-save.
  - Select the **Auto-save Disabled** radio button to disable auto-save.

![Auto-save Settings Dialog Box](image)

Figure 3-36. Auto-Save Settings Dialog Box

- Click on the **OK** button to accept the change and close the dialog box.
- If prompted to save the workspace before closing, do one of the following:
  - Click on the **Yes** button to save the entire workspace.
  - Click on the **No** button to exit the dialog box without saving the workspace.

### 3.11.2 Manually Saving Files

To manually save a BD Accuri C6 Software file:
• Select File > Save.

To manually save a BD Accuri C6 Software file with a new name:
• Select File > Save Workspace As.

![Figure 3-37. Save BD Accuri C6 Software File](image)

• If necessary, navigate to the location to save the file.
• In the Save dialog box, enter the file name and click on the Save button. The file is saved with the extension .c6.

### 3.12 Creating a BD Accuri C6 Software Template

A BD Accuri C6 Software template contains a predefined BD Accuri C6 Software workspace for quick and easy setup and analysis. All markers, regions, gates, parameter names, and sample names are saved without any data points. Several templates are provided on the BD Accuri C6 Software CD, flash drive or the BD Accuri website at [www.accuricytometers.com/resources/templates/](http://www.accuricytometers.com/resources/templates/) or custom templates can be created.

To create a template:
• Define plot, gating, and acquisition settings in a blank workspace, or use the current .c6 file.
• Select File > Save Template as.
If necessary, navigate to the location to save the template file.

In the Save dialog box, enter the file name and click on the Save button. BD Accuri C6 Software saves the file with the extension .c6t.

**NOTE:** Acquisition settings are saved based on the currently selected sample.

### 3.13 Understanding Fluorescence Spillover

Fluorochromes typically emit light over a broad range of wavelengths, resulting in the fluorescence signal appearing not only in the expected, primary detector for that fluorochrome but in other detectors as well. This phenomenon is often called fluorescence “spillover,” and can be a source of confusion when interpreting multi-color flow cytometric data.

#### 3.13.1 Recognizing Fluorescence Spillover

When performing a multi-color experiment, prepare a set of control samples stained with individual fluorochromes used in the experiment. These single-stained controls will allow determination of the extent of fluorescence spillover from each fluorochrome. The example shown in the figure below shows data collected for a PE-Cy7 single-stained control (red line in Overlay plots) compared to that of unstained cells (black line in Overlays). Most of the fluorescence signal from PE-Cy7 positive cells is detected in the FL3 (670 LP), as expected. However, there is also PE-Cy7 signal detected in FL1 (530 or 533 BP) and FL2 (585 BP), so that plots of data for those detectors appear to have positively fluorescent cells. No signal from PE-Cy7 appears in detector FL4.
3.13.2 Correcting Fluorescence Spillover

Fluorescence spillover can be removed from plots by applying a mathematical algorithm to collected data. This process is often called color compensation (or fluorescence subtraction). Because data collection on the cytometer is digital, color compensation can be applied or removed before, during, or after data collection. The color compensation algorithm subtracts a user-defined percentage of fluorescence signal from every event, thereby redistributing data to lower channels on the fluorescence scale and removing the apparent fluorescence spillover. When color compensation has been properly applied to a data set, the median fluorescence channel value in non-primary detectors for any given single-stained control sample should be the same as that of an unstained control sample.

*Figure 3-39. Fluorescence Spillover in Different Plots*
The following figure shows the data after proper color compensation has been applied to the PE-CY7 example in section 3.13.1:

![Figure 3-40. Corrected Fluorescence Spillover](image)

The PE-CY7 fluorescence is now confined to the FL3 detector, and no longer spills into FL2 or FL1.
To correct fluorescence spillover:

- Click on the Quadrant Tool of a plot and click inside the plot.

![Figure 3-41. Placing a Quadrant Tool](image)

- Adjust the quadrant marker position so that all positive populations are cleanly contained in individual quadrants.

BD Accuri C6 Software displays the median fluorescence channel value for the events in each quadrant in the Statistics Table (shown below). (Be sure that the Show Median Statistics option under the Display dropdown has been selected.)

![Figure 3-42. Statistics Table Displaying Median Values](image)

- Compare the median values of the affected channel. If the median value of the UL or LR quadrant is not equal to the median value of the negative population (LL), fluorescence compensation should be applied.

- Click on the Set Color Compensation button in the Collect or Analyze tab to open the Compensation Settings dialog box. The dialog box contains four rows of FL buttons, one row for each fluorescence channel.
In the row associated with the channel to correct, click on the FL button of the fluorescence channel that is spilling over.

If needed, click on the Reset all to 0.00% button to clear all compensation values.

Do one of the following:
- In the text box next to the FL button, type an arbitrary percentage of the signal to subtract.
- Use the C Comp Calculator Excel spreadsheet provided on the BD Accuri C6 Software CD (or flash drive) or at www.accuricytometers.com/resources/manuals/ to calculate the subtraction values.

See the appropriate tab of the C Comp Calculator for your instrument serial number for suggested fluorochrome-specific spillover values (Table 3-3 is an example).

<table>
<thead>
<tr>
<th>Channel to Correct</th>
<th>Fluorochrome Spillover per Channel</th>
</tr>
</thead>
<tbody>
<tr>
<td>FL1 (530BP)</td>
<td>FITC: N/A PE: 3.2 PerCP: 0.0 PerCPCy5.5: 0.0 PE-Cy7: 0.5 APC: N/A</td>
</tr>
<tr>
<td>FL2 (585 BP)</td>
<td>FITC: 7.5 PE: N/A PerCP: 0.0 PerCPCy5.5: 1.5 PE-Cy7: 0.0</td>
</tr>
<tr>
<td>FL3 (670 LP)</td>
<td>FITC: 1.0 PE: 19.5 PerCP: N/A PerCPCy5.5: N/A PE-Cy7: 0.8</td>
</tr>
<tr>
<td>FL4 (675 BP)</td>
<td>FITC: 0.0 PE: 0.0 PerCP: 3.00 PerCPCy5.5: 12.00 PE-Cy7: 0.00 APC: N/A</td>
</tr>
</tbody>
</table>

Click on the Preview button to update the plots and Statistics Table.

In the Statistics Table, observe the values in the Median column of the FL channel of interest.
• Repeat steps 5-9 until the median value for the UL or LR quadrant is equal (or nearly equal) to the median value of the negative population (LL). This value is called the compensation value. The figure below shows the median values highlighted in blue.

<table>
<thead>
<tr>
<th>% of This Plot</th>
<th>% of All</th>
<th>Mean FL1.A</th>
<th>Mean CH1 PE-Cy7-A</th>
<th>CV FL1.A</th>
<th>CV CH1 PE-Cy7-A</th>
<th>Median FL1.A</th>
<th>Median CH1 PE-Cy7-A</th>
</tr>
</thead>
<tbody>
<tr>
<td>10.00%</td>
<td>10.00%</td>
<td>10.00%</td>
<td>10.00%</td>
<td>10.00%</td>
<td>10.00%</td>
<td>10.00%</td>
<td>10.00%</td>
</tr>
<tr>
<td>95.00%</td>
<td>95.00%</td>
<td>95.00%</td>
<td>95.00%</td>
<td>95.00%</td>
<td>95.00%</td>
<td>95.00%</td>
<td>95.00%</td>
</tr>
<tr>
<td>0.00%</td>
<td>0.00%</td>
<td>0.00%</td>
<td>0.00%</td>
<td>0.00%</td>
<td>0.00%</td>
<td>0.00%</td>
<td>0.00%</td>
</tr>
<tr>
<td>0.00%</td>
<td>0.00%</td>
<td>0.00%</td>
<td>0.00%</td>
<td>0.00%</td>
<td>0.00%</td>
<td>0.00%</td>
<td>0.00%</td>
</tr>
</tbody>
</table>

Figure 3-44. Results of Subtracting Spillover

• To apply the fluorescence subtraction to all samples, select the Apply to All samples radio button in the Compensation Settings dialog box.

• Click on the Apply & Close button to apply the color compensation settings.

3.13.3 Troubleshooting Color Compensation

Occasionally, the plot might appear to have a smaller percentage of events in a quadrant than BD Accuri C6 Software reports. For example, Figure 3-45 appears to have less than 26.1% of the population in the lower right quadrant, even though the statistics report 26.1%. This occurs when a decade containing data is hidden.

In the following figure, a number of events have been driven into channel 1 because of overcompensation. These events are not displayed in the plot if the first decade is hidden, but they are included in statistics calculations.

Figure 3-45. Plot Displaying Overcompensation

To fix overcompensation:

• Click on the Plot Spec Tool.

• In the Set Plot Specs dialog box, disable the Hide 1st decade check boxes for both X- and Y-axes.
Figure 3-46. Set Plot Specs Dialog Box with *Hide 1st decade* Disabled

- Click on the *OK* button to apply the settings and close the dialog box.
- Open the Compensation Settings dialog box and reset the appropriate compensation values to zero. In this example, that would be “Correct FL2 by subtracting a percentage of FL1”.
- Perform the fluorescence compensation procedure described in section 3.13.2. The number of events displayed in Q1-LR agrees with the percent value of 18.4%, as shown on the plots and Statistics Table in Figure 3-47.
3.14 Changing Parameters

By default, BD Accuri C6 Software displays the area parameter (signified with a suffix of -A), but parameters can also be displayed in height, width (of primary threshold channel, only), or time.

To change a parameter:

- Click on the x- or y-axis label and select an option from the drop-down menu.

**NOTE:** The time parameter starts counting when the *Run* button is clicked and continues counting for 19 days (16 million tenths of a second), even if data is added to the sample at a later time. The time parameter cannot be reset to zero, even by deleting data.

3.15 Copying and Pasting Plots

To copy and paste plots from the *Collect or Analyze* tab to a Microsoft® Office compatible application:

- Click anywhere on a plot and drag it to an open Microsoft application.

**NOTE:** Ctrl+C and Ctrl+V cannot be used to copy and paste plots from BD Accuri C6 Software into other applications.

If the Enhanced Analysis activation key is installed, one of two file formats can be selected for plots during drag and drop actions.

To select the file format to use:

- Select *File > Set Plot Drag and Drop Format*.
- In the dialog box, choose one of the following formats:
  - .png when lower resolution is sufficient. Drag and drop to Excel requires .png format.
  - .eps when higher resolution images are required for publication or posters.

![Set Drag and Drop Format as:](set_drag_drop_format.png)

**Figure 3-48. Set Plot Drag and Drop Format Dialog Box**

**NOTE:** The Drag and Drop Format selection is BD Accuri C6 Software file-specific, and will always revert to the default of .png when a new BD Accuri C6 Software file is created or if the current BD Accuri C6 Software file is not saved with the .eps option selected.

Click on the *OK* button to save the settings and return to the BD Accuri C6 Software Workspace.
3.16 Printing Data
To print selected plots and associated statistics from the Collect or Analyze tab:

- Enable the check box in the upper left corner of one or more plots.

![Figure 3-49. Plots Selected for Printing](image)

The associated statistics are automatically selected for printing. This box can be deselected if desired.

- Select File > Print Selected Items.

**NOTE:** Printing directly from BD Accuri C6 Software will result in low resolution images even if the .eps option is selected in the Set Plot Drag and Drop Format dialog box.

3.17 Exporting and Importing Files
Data can be exported from sample wells from the Collect or Analyze tab as individual FCS 3.0 files at any time.

**NOTE:** See Appendix F.4 for information about saving plots as publication-quality images.

To export data:

- Do one of the following:
  - Select File > Export FCS File to export and save the currently selected data well as an FCS 3.0 file.
  - Select File > Export ALL Samples as FCS to export and save all data wells as individual FCS 3.0 files.
  - Select File > Export ALL Samples to Third Party to export and save all data wells as individual FCS 3.0 files that enable auto scaling in third party applications (such as FlowJo).
  - Select File > Export Plot Data as CSV to save an individual file in .csv format. (See APPENDIX H for an explanation of .csv format.)
If prompted to confirm the export, click on the OK button.

To import an FCS data file into BD Accuri C6 Software:

- Select an empty data well in a BD Accuri C6 Software file or template. If the currently selected data well contains data, the software will start FCS file import in the first empty data well.
- Select File > Import FCS File.
- Navigate to the location of the file.

![Open an FCS file](image)

**Figure 3-50.** Open an FCS file

- Select the file and click on the Open button.
- Multiple FCS files from within a folder can be selected and imported as a group using shift + click. Files begin importing into the selected data well and proceed in succession, horizontally, from left to right, wrapping to the following row once the current row is filled.

**NOTE:** Only FCS files created by BD Accuri C6 Software can be imported into a BD Accuri C6 Software file or template.
4 ANALYZING SAMPLE DATA

The Analyze tab allows data from multiple samples to be viewed simultaneously using the same plots and gating.

Use the tab to do the following:

- View several plots and samples in any combination for easy analysis.
- Compare specific samples from the 96-well grid.
- Create new plots, hide plots, or copy and reuse plots from the Collect tab.
- View different samples with the same plots.
- Create color overlay histograms.
- Print multiple plots.
- Adjust peak position.

4.1 Viewing the Analyze Tab

The Analyze tab is organized into two major sections:

- Setup panel—Panel on the left side of the window that contains controls for selecting samples and plots.
- Data display—Large area on the right side of the window that shows sample data in plots and in a Statistics Table.

When the Analyze tab is opened for the first time, the workspace is empty. Plots can be copied from the Collect tab or created from scratch. Gating strategies that were set up in the Collect tab can be applied in Analyze, or new gates can be drawn and new gating strategies set up in Analyze.
Figure 4-1. Analyze Tab Workspace

The following table describes each of the controls and indicators in the Analyze tab:

<table>
<thead>
<tr>
<th>Control</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Naming Field</td>
<td>Text box for naming the current sample.</td>
</tr>
</tbody>
</table>
| Sample Grid                  | Matrix laid out in the configuration of a 96-well plate to organize sample data. Each sample has its own well in the Sample Grid. The wells are color-coded:  
  • White—Does not contain data.  
  • Blue—Contains data.  
  • Black check mark—Currently selected for viewing data. |
| Copy Plots from Collect      | Copies specified plots from the Collect tab. See section 4.2.1 for details.                       |
| Plot Controls                | Set of buttons for creating new plots or overlaying histograms. See section 4.2.3 for details.   |
|                              | All plots created in the Analyze and Collect tabs, including overlays, can be dragged and dropped into most Microsoft Office compatible programs. |
| Plot List                    | Lists the plots that are available in the Analyze tab. Available plots include plots copied from the Collect tab or created in the Analyze tab. |
### Control Description

<table>
<thead>
<tr>
<th>Control</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Set Color Compensation</strong></td>
<td>Opens the Color Compensation Matrix for correcting fluorescence spillover. See section 3.13 for details.</td>
</tr>
<tr>
<td><strong>Plot Corrals</strong></td>
<td>Area displaying two rows of plot corrals. Scroll up or down to view more plots. For information on creating plots, see section 4.2.2.</td>
</tr>
<tr>
<td><strong>Statistics Table</strong></td>
<td>Table below the plots that displays statistical information on individual plots. Statistics Tables can be copied into most Microsoft Office compatible programs.</td>
</tr>
</tbody>
</table>

### 4.2 Setting up Plots

In the **Analyze** workspace, plots can be created or copied from the **Collect** tab. Plots that are copied from the **Collect** tab are appended with a “C” (for example, **Plot 1C**).

**NOTE:** See APPENDIX F.4 for details on saving plots as publication quality images.

#### 4.2.1 Copying Plots from the **Collect** Tab

- In the **Analyze** tab, click on the **Copy Plots from Collect** button.
- In the Copy Plots from Collect dialog box, do one of the following:
  - Select plots to copy by checking the box(es).
  - Enable the **All Plots** check box to copy all plots from the **Collect** tab.

![Figure 4-2. Selecting Plots to Copy from the **Collect** Tab](image)

- Click on the **OK** button to close the dialog box. BD Accuri C6 Software adds the selected plots to the Plot List in the **Analyze** tab (Figure 4-3).
4.2.2 Creating Plots

- Click on an empty plot corral.
- Click on one of the following icons under the Sample Grid:
  - Histogram
  - Dot
  - Density
  - Overlay Histogram (see section 4.2.3 for details)
- Click on the sample well to view data.

4.2.3 Creating an Overlay Histogram

Creating an overlay histogram allows comparison of multiple distributions, up to 96 different samples at the same time. To create an overlay histogram:

- Click on an empty plot corral.
• Click on the Overlay Histogram Tool to open a blank single-parameter FSC-A plot (Figure 4-4).

![Figure 4-4. Blank Overlay Histogram Plot](image)

• Click on the x-axis label (FSC-A) and select a different parameter in the drop-down list, if desired.
• Click on the GATE button and apply a gate, if desired (see section 3.6 for details).
• Select the samples to be overlaid from the 96-well grid.

![Figure 4-5. Overlay Histogram Plot with Data](image)
• Click on the Overlay Histogram Legend Tool to view a legend for the overlay histogram.

![Overlay Histogram Legend](image)

Figure 4-6. Overlay Histogram Legend

To change the color of one or more overlay plots, click on the square in the Overlay Histogram Legend and select the desired color from the pop-up color palette.

![Overlay Histogram Legend with Color Palette](image)

Figure 4-7. Overlay Histogram Legend with Color Palette

### 4.3 Viewing Plots

To view a plot in the Plot List:

• Click on an empty plot corral in the Analyze tab.
Select a plot in the Plot List (Figure 4-8). BD Accuri C6 Software displays the plot without any sample data.

**NOTE:** Any gating tools (markers, regions, etc.) carried over from the Collect tab are renamed (for example, P1 in Collect is P2 in Analyze). When these “new” markers or regions are adjusted in the Analyze tab the original marker or region position in Collect does not change.

- Click on a sample well to view data.
- Apply a gating strategy, if desired (see section 3.6.2 for details).

Figure 4-8. Analyze Tab: Plots with Gating Applied

To view data from another sample, open one or more plots from the Plot List (it is recommended to do this in another row of plot corrals) and choose the sample to be displayed in each plot. Gating strategies applied above are automatically applied to the corresponding plots in the new row.

Figure 4-9. Analyze Tab: Two Samples Displayed with the Same Plots

- Compare data and statistics between samples.
5 CREATING A STATISTICS TABLE

The Statistics tab provides a way of tabulating data from multiple samples in one master table. It also allows users to do the following:

- View statistics for some or all samples.
- Display statistics of collected or imported samples.
- List all plots created on the Collect and Analyze tabs.
- Display all plot names, gates, and associated statistics.
- Copy and paste data into a spreadsheet.

5.1 Viewing the Statistics Tab

The Statistics tab is organized into two major sections:

- Setup controls for the Master Statistics Table
- Master Statistics Table

When the Statistics tab is first opened, the workspace is empty. To create a Master Statistics Table select data from the setup controls.

Figure 5-1. Statistics Tab Workspace
The following table describes each of the controls and indicators in the Statistics tab:

<table>
<thead>
<tr>
<th>Control</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Plot</td>
<td>Previews the selected plot. See section 5.3 for details.</td>
</tr>
<tr>
<td>Display Plot Preview</td>
<td>List of plots imported from the Collect and Analyze tabs that are available to preview.</td>
</tr>
<tr>
<td>Statistics Column Selector</td>
<td>Selects the data to view in the Master Statistics Table for each sample. See section 5.2 for details.</td>
</tr>
<tr>
<td>Sample Selector</td>
<td>Selects the samples to view in the Master Statistics Table. See section 5.2 for details.</td>
</tr>
<tr>
<td>Master Statistics Table</td>
<td>Configurable table that displays data of selected samples. See section 5.2 for details.</td>
</tr>
</tbody>
</table>

### 5.2 Creating the Master Statistics Table

The Master Statistics Table enables creation of a customized data table for multiple samples within a given BD Accuri C6 Software file.

To create the Master Statistics Table:

- In the Statistics Column Selector, enable the check boxes under the data items to view per plot. BD Accuri C6 Software automatically adds columns to the Master Statistics Table.

- In the Sample Selector list, enable the check box of each sample to be viewed. BD Accuri C6 Software automatically adds rows of samples to the Master Statistics Table and displays the sample data.
5.3 Previews a Plot in the Statistics Tab

To preview a plot in the Statistics tab:

- In the Display Plot Preview list, click on the plot to preview.

![Plot Preview]

Figure 5-4. Plot Preview

- In the Sample Selector list, select the radio button of a sample. BD Accuri C6 Software displays the sample data in the plot.

![Sample Selector List and Plot]

Figure 5-5. Sample Selector List and Plot

The plot preview is available for viewing only. The zoom level and other plot settings must be modified in either the Analyze or Collect tab.
5.4 Copying Data into Other Applications

Data can be copied and pasted from the Master Statistics Table into most Microsoft Office compatible applications.

To copy data:

- Use the mouse to highlight the fields. The column and row headers corresponding to the selected data fields are automatically copied.
- Press **Ctrl+C** to copy the data.
- In the Microsoft application, press **Ctrl+V** to paste the data.

**NOTE:** See APPENDIX F.5 for instructions on Batch Analysis.
6 MAINTAINING THE BD ACCURI C6 FLOW CYTOMETER

To maintain optimal performance, follow the routines in this chapter on a regular basis. See the *BD Accuri C6 Flow Cytometer Instrument Manual* for mechanical maintenance procedures (such as replacing tubing).

6.1 Cleaning the SIP

Run the Backflush Cycle to clean the SIP and remove clogs at the base of the SIP. To perform a backflush:

- Place a blotter or empty sample tube under the SIP to catch dripping fluid.
- Do one of the following:
  - Click on the *Backflush* button in the *Collect* tab.
  - Select *Instrument* > *Run Backflush Cycle*.
- When the backflush is completed, remove the tube from the SIP.

6.2 Cleaning the Flow Cell

Clean the flow cell as a part of regular maintenance or to correct performance issues of the cytometer.

6.2.1 Running the Unclog Cycle

The Unclog Cycle purges the flow cell of debris. To purge the flow cell:

- Remove the sample tube from the SIP and place a blotter or empty sample tube under the SIP to catch dripping fluid.
- Do one of the following:
  - Click on the *Unclog* button in the *Collect* tab.
  - Select *Instrument* > *Run unclog cycle*.

6.2.2 Running an Extended Clean of the Flow Cell

During the Extended Flow Cell Cleaning Cycle, the flow cell fills completely with the extended flow cell cleaning solution from a sample tube on the SIP. This cycle automatically shuts down the cytometer with the solution in the flow cell, allowing the flow cell to soak. It is recommended to perform this cleaning cycle monthly, or when a partial blockage of the SIP or flow cell is suspected.

To run the Extended Clean of the Flow Cell Cycle:

- Place a tube with at least 500 µL of Extended Cell Flow Clean cleaning solution (PN 653159—NOT cleaning solution, PN 653157) on the SIP.

  **CAUTION:** Never run the Extended Clean of the Flow Cell Cycle without a tube containing at least 500 µL of fluid.
Select Instrument > Extended clean of flow cell.

After the cytometer is shut down, leave the cytometer off for at least 30 minutes (up to overnight, for a more thorough cleaning).

Restart the cytometer. The cytometer performs a longer fluidics startup cycle and BD Accuri C6 Software displays the message Extra startup time needed due to cleaning or improper shutdown. This longer cycle purges cleaning solution from the flow cell and takes about 15 minutes to complete.

Replace the tube containing cleaning solution with one containing 0.2 µm filtered deionized water, and run on Fast fluidics speed for at least 5 minutes to clear residual cleaner solution from the SIP and flow cell.

Operate the cytometer as usual.

### 6.3 Cleaning the Fluidics Lines

The Cleaning Fluid Cycle pulls cleaning solution from the cleaner tank and runs it through the fluidic lines. After filling the system with cleaning solution, the cleaning fluid cycle purges the cytometer with fresh sheath fluid and performs a backflush. This cycle takes about five minutes.

To run a cleaning fluid cycle:

- Place a tube of cleaning solution (PN 653157) on the SIP.
- Select Instrument > Run cleaning fluid cycle.

### 6.4 Decontaminating the Fluidics System

BD Accuri C6 Software automatically decontaminates the cytometer fluidics system at shut-down. The Decontamination Fluid Cycle can also be run manually at any time. During this process, the cytometer pulls decontamination fluid from the decontamination bottle then pulls sheath fluid from the sheath fluid bottle. Decontamination takes about 13 minutes.

To manually decontaminate the fluidics:

- Place a tube of water on the SIP.
- Select Instrument > Run decontamination fluid cycle.

### 6.5 Using the BD Accuri C6 Flow Cytometer for Precise Volume Measurements

Each BD Accuri C6 flow cytometer is calibrated at the factory for accurate volume measurement before shipping. Follow the guidelines below when accurate volume measurement is required during sample acquisition. For more detailed information on this subject, refer to the Technical Note, "A Guide to Absolute Cell Counting on the BD Accuri C6 Flow Cytometer" available at www.AccuriCytometers.com.

- Ensure that the peristaltic pump tubing and in-line sheath filter have been replaced within 60 days.
- Use 12x75 mm tubes (any type of plastic). Other tubes are not supported.
• Use sample volumes between 300 µL and 2 mL. Never acquire more than 750 µL from a single tube on Medium fluidics setting or 1500 µL on Fast fluidics setting.

• Adjust sample concentrations to fall approximately within the range of $1 \times 10^3$ and $5 \times 10^6$ cells or particles per mL.

• Acquire data on Medium or Fast fluidics settings only. Custom fluidics settings above 15 µL and 16 µm may be used, but must be validated by an independent control/count bead.

• Only acquire once from any sample tube. Sample height within the tube is critical. Replicate measurements must be obtained from separate sample tubes made by aliquoting sample into the appropriate number of equal volumes.

• Always compare the same stop limit types. Do not compare concentrations collected with volume stop counts to event stop counts.

• Always validate accurate counting by using a reference count bead in the experimental buffer, using the same sample volume and tube as in the experiment. If bead counts are within 20% of the expected value (based on information provided by the bead manufacturer), proceed with sample collection. If bead counts are not within 20% of expected values, proceed with fluidics calibration as described below.

• Perform the following, in order:
  1. Ensure that the fluid levels in the Sheath, Cleaner and Decontamination bottles are sufficient to cover the inlet tubing and that there are no “kinked” fluidic lines.
  2. Run a decontamination cycle from the Instrument Menu or by restarting the cytometer.
  3. Within 5 minutes of completion of the water run, place a calibration sample on the SIP. Select Instrument > Calibrate Fluidics.
     • Calibration should be performed in the same tube as the experimental sample.
     • Calibration should be performed using a sample of the same or similar viscosity as the samples to be analyzed. For example, if lysed human peripheral blood samples are to be acquired, lysed human peripheral blood should be used during calibration.
     • The volume in the control sample tube should be 110 µL more than the volume used with subsequent test samples. For example, if using 1000 µL samples, perform calibration with 1110 µL in the tube. The calibration procedure consumes approximately 220 µL. The values determined by the BD Accuri C6 are based on the average sample height in the tube during the calibration.
     • If sample volumes >50 µL are to be acquired from the sample tube, the calibration volume should take this into account and the average volume in the sample tube during the acquisition should be used. For example, if 100 µL are to be acquired from a 1000 µL sample, the calibration volume would be 950 µL. The average volume $[(\text{Starting Volume} + \text{Ending Volume})/2]$ during the acquisition is $[(1000+900)/2]$.
  4. The cytometer will perform a calibration cycle, taking approximately 13 minutes. Once completed, the traffic light will revert to green with the C6 is
connected and ready status message. Repeat fluidics validation using a reference count bead as described above.

If calibration fails, BD Accuri C6 Software will display a message that indicates that instrument calibration has failed.

Troubleshooting Instrument Calibration:

- Make sure that the calibration tube did not run dry during calibration.
- Repeat calibration preparation routine, including running the decontamination cycle and water.
- Repeat the calibration with a new calibration sample.
- If calibration fails a second time, replace the peristaltic pump tubing in the cytometer and repeat the preparation/calibration routine.
- If calibration fails a third time, contact BD Accuri Technical Support.

5. The cytometer will still operate normally after a failed calibration. However, the volume measurements for the desired samples may be incorrect because the cytometer will revert to the factory-set, default fluidics calibration settings. All other aspects of the data will be normal.
7 ADJUSTING PEAK POSITION WITH VIRTUALGAIN™

In certain instances, a particular peak should have the same position across different samples or be located at a specific channel number, regardless of the staining. Instruments that have voltage and amp gain controls allow peak position adjustments from sample to sample. BD Accuri C6 Software uses VirtualGain instead of these controls.

VirtualGain is a software module that mimics voltage and amp gain adjustments to reposition data on the axis after the data has been collected. VirtualGain makes gross adjustments (approximate visual shifts of the data) of histogram plots. It is strictly an analysis tool and should not be used while collecting data.

For example, in Figure 7-1 the negative peaks in the control sample and in sample 1 fall in similar channels (mean value = 28.2 and 29.7, respectively). However, the negative population in sample 2 is farther to the right (mean value = 73.4). VirtualGain can be used to align the negative peak of sample 2 with the control sample.

Figure 7-1. Before and After Applying VirtualGain
7.1 Applying VirtualGain

Only apply VirtualGain on a histogram plot and only on one parameter at a time. After VirtualGain is applied, data can be viewed in any type of plot and VirtualGain can be toggled on and off.

VirtualGain is only applied to the displayed data and does not alter FCS data. The adjustment is recorded only in the BD Accuri C6 Software file.

To apply VirtualGain:

- In the Analyze tab, do one of the following:
  - Recreate the histogram to which VirtualGain is to be applied (see section 4.2.3 for details).
  - Copy plots from the Collect tab (see section 4.2.1 for details).

![Image](image_url)

Figure 7-2. Setting Up Histograms for VirtualGain

- Apply the appropriate gating to the plots in the Analyze tab.
- Do one of the following:
  - Select a histogram plot from the sample to which the other samples will be aligned. This sample is the standard sample.
  - Select an empty well to align data to a specific channel instead of a collected sample.
- Click on the x-axis label on the standard sample and select VirtualGain from the pop-up Parameter List.
- In the VirtualGain dialog box, do one of the following:
  - Move the peak definition marker (vertical line) in the Standard Sample plot to the center of the peak that will be the reference point. Other samples will be aligned to this position.
  - If an empty well was selected in step 3, move the peak definition marker (vertical line) to a channel to assign as a reference point.
If needed, use the Zoom Tools in the Analyze tab to change the zoom level in the VirtualGain dialog box.

Click on the small sample grid icon in the center of the Sample to Align plot.

Open the sample to be aligned by clicking on the corresponding blue well in the pop-up sample grid (the gray well indicates the standard sample currently selected). Ensure that this plot has been zoomed to the required level before setting VirtualGain.

Move the peak definition marker in the Sample to Align plot to the center of the peak to align (Figure 7-5).
Click on the Preview button to view the aligned sample with VirtualGain applied. BD Accuri C6 Software aligns the peak of interest in both plots.

Repeat steps 9-10 to make additional adjustments, if needed.

To align additional samples exactly as the first aligned sample, select the This sample and radio button and click on the well(s) in the pop-up sample grid to be included. If the other samples need a different amount of VirtualGain, set VirtualGain separately for each sample.
• Click on the Apply button to apply VirtualGain to the data. BD Accuri C6 Software displays a black asterisk under the Sample to Align plot to indicate that VirtualGain has been applied to the specified parameter for that sample.

![Figure 7-7. Black Asterisk Identifier](image)

• Click on the Close button to close the VirtualGain dialog box.

7.2 Viewing VirtualGain

When VirtualGain is applied to a sample, BD Accuri C6 Software displays a black asterisk under the parameter label in the associated plot.

The asterisk is color-coded:

• Black—VirtualGain has been applied.
• Gray—BD Accuri C6 Software is currently displaying the original data.

![Figure 7-8. Plot with Black Asterisk](image)
Overlays automatically display VirtualGain when it is applied (Figure 7-9). The asterisk is not displayed in overlays when VirtualGain is applied to some or all of the samples in the overlay.

![Plot 12: Sample R1, R2, A2](image)

**Figure 7-9.** VirtualGain Applied in an Overlay Histogram

To toggle between views with VirtualGain applied and not applied:

- Click on the asterisk in the plot.

![Plot 11: Sample R2](image)

![Plot 11: Sample R2](image)

**Figure 7-10.** Toggle between VirtualGain Applied (Left) and Not Applied (Right)

### 7.3 Removing VirtualGain

To permanently remove VirtualGain from every parameter in every sample in the BD Accuri C6 Software file:

- Select **Display > Remove All VirtualGain**.

**CAUTION:** This is a permanent action: Undo cannot be applied.
APPENDIX A

BD ACCURi C6 SOFTWARE MENU QUICK REFERENCE

The following table provides a description of all menu options in BD Accuri C6 Software.

<table>
<thead>
<tr>
<th>Table A-1. BD Accuri C6 Software Menus</th>
<th>Menu Item</th>
<th>Menu pick</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File</td>
<td>Open BD Accuri C6 Software File or Template</td>
<td>Opens a previously saved BD Accuri C6 Software file or template. Only one BD Accuri C6 Software workspace can be open at a time.</td>
<td></td>
</tr>
<tr>
<td>Save</td>
<td></td>
<td>Saves the open BD Accuri C6 Software workspace under the current name. If the file has not already been named, BD Accuri C6 Software prompts the user to name the file.</td>
<td></td>
</tr>
<tr>
<td>Save BD Accuri C6 Software File as</td>
<td></td>
<td>Saves the open BD Accuri C6 Software workspace under a new name.</td>
<td></td>
</tr>
<tr>
<td>Save BD Accuri C6 Software Template as</td>
<td></td>
<td>Creates a template from the currently open BD Accuri C6 Software workspace. All markers, regions, gates, parameter names, and sample names are saved without any data points.</td>
<td></td>
</tr>
<tr>
<td>Auto-save Settings</td>
<td></td>
<td>Allows auto-save feature to be enabled or disabled.</td>
<td></td>
</tr>
<tr>
<td>Import FCS File</td>
<td></td>
<td>Imports an FCS file previously exported from another BD Accuri C6 Software file to the currently open workspace. Only FCS files created on a BD Accuri C6 flow cytometer can be imported into BD Accuri C6 Software.</td>
<td></td>
</tr>
<tr>
<td>Export FCS File</td>
<td></td>
<td>Exports and saves the currently selected data well as an FCS 3.0 file to a specified folder. Exported files are compatible with off-line analysis programs such as FCS Express, FlowJo, and WinList.</td>
<td></td>
</tr>
<tr>
<td>Export ALL Samples as FCS</td>
<td></td>
<td>Saves all of the data wells as individual FCS 3.0 files in the folder FCS Exports on the computer desktop. Exported files are compatible with off-line analysis programs such as FCS Express, FlowJo, and WinList.</td>
<td></td>
</tr>
<tr>
<td>Export ALL Samples to Third Party</td>
<td></td>
<td>Exports and saves all data wells as individual FCS 3.0 files that enable autoscaling in third party applications (such as FlowJo).</td>
<td></td>
</tr>
<tr>
<td>Export Plot Data as CSV</td>
<td></td>
<td>Saves an individual file in .csv format for further analysis in spreadsheet programs. All data for every event in the selected plot is exported. See APPENDIX H for an example .csv file.</td>
<td></td>
</tr>
<tr>
<td>Menu Item</td>
<td>Menu pick</td>
<td>Description</td>
<td></td>
</tr>
<tr>
<td>------------------</td>
<td>--------------------------------</td>
<td>--------------------------------------------------------------------------------------------------------------------------------------------</td>
<td></td>
</tr>
<tr>
<td>Edit</td>
<td>Set Plot Drag and Drop Format</td>
<td>Available with Enhanced Analysis Features. Allows plot format to be toggled between .png (low resolution) or .eps (high resolution).</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Print Selected Items</td>
<td>Prints selected plots and associated statistics.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Quit</td>
<td>Quits BD Accuri C6 Software and closes the application.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Undo</td>
<td>Undoes the last action that was performed in BD Accuri C6 Software. Not all actions are undoable.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Redo</td>
<td>Reverses an Undo action.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Copy</td>
<td>Copies a selected marker or region from a plot, or selected statistics from the tables in BD Accuri C6 Software.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Paste</td>
<td>Pastes copied markers and regions into new plots.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Rename Parameters</td>
<td>Allows individual parameters in either the current sample or all samples to be renamed.</td>
<td></td>
</tr>
<tr>
<td>Display</td>
<td>Events Display Settings</td>
<td>Opens a dialog to change the number of events displayed in all plots.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Auto-Select Next Well</td>
<td>Opens a dialog to configure whether BD Accuri C6 Software automatically selects wells vertically, horizontally, or not at all at the completion of each sample collection.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Remove All VirtualGain</td>
<td>Removes all VirtualGain settings from the entire BD Accuri C6 Software workspace.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Hide/Show Median Statistics</td>
<td>Hides/shows the median statistics in the Statistics Table.</td>
<td></td>
</tr>
<tr>
<td>Instrument</td>
<td>Set threshold</td>
<td>Opens the Threshold dialog box for setting the primary threshold value, and setting an optional secondary threshold.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Set compensation</td>
<td>Opens the Compensation Settings dialog box for correcting fluorescence spillover.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Run cleaning fluid cycle</td>
<td>Runs a cleaning fluid cycle.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Run decontamination fluid cycle</td>
<td>Runs decontamination fluid cycle.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Run unclog cycle</td>
<td>Runs the unclog cycle to clean the flow cell.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Run backflush cycle</td>
<td>Runs the backflush cycle to clean the SIP and remove clogs at the base of the SIP.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Extended clean of flow cell</td>
<td>Cleans the flow cell for an extended time.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Calibrate fluidics</td>
<td>Initiates fluidics calibration to ensure that the cytometer provides accurate volume measurement.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Update firmware</td>
<td>Updates the cytometer firmware. Use only when directed to upgrade the cytometer firmware with an official firmware release.</td>
<td></td>
</tr>
<tr>
<td></td>
<td>Remote Control</td>
<td>Optional feature that allows control of the cytometer from a remote location.</td>
<td></td>
</tr>
<tr>
<td>About</td>
<td>About Accuri C6 Software</td>
<td>Opens a dialog box that displays the version of BD Accuri C6 Software and BD Accuri Technical Support contact information.</td>
<td></td>
</tr>
<tr>
<td>Menu Item</td>
<td>Menu pick</td>
<td>Description</td>
<td></td>
</tr>
<tr>
<td>----------------------</td>
<td>-----------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------</td>
<td></td>
</tr>
<tr>
<td>Technical Support</td>
<td></td>
<td>Opens a dialog box that displays information about BD Accuri C6 Software and the BD Accuri C6 flow cytometer. Each time an activation key is used to install a new BD Accuri C6 Software component, the dialog box is updated to reflect the change.</td>
<td></td>
</tr>
<tr>
<td>Information</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Users</td>
<td></td>
<td>Allows addition, deletion or modification of user accounts with the optional user tracking feature.</td>
<td></td>
</tr>
</tbody>
</table>
APPENDIX B   ADVANCED FLUIDICS SETTINGS

Advanced users can customize the fluidics rate and core size for collecting samples.

To customize the fluidics rate:

- Select the Custom radio button in the Fluidics section of the Collect tab.

![Custom Radio Button](image1)

- Move the Custom slider to adjust the flow rate.

To customize the sample core size:

- Click on the Set Core Size button in the Fluidics section of the Collect tab.
- Move the slider to adjust the core size.

![Set Core Size](image2)
NOTE: Certain core sizes are not compatible with certain flow rates. BD Accuri C6 Software does not allow these combinations to be set. Use the following table to determine allowable combinations.

Table B-1. Core Size/Flow Rate Combinations

<table>
<thead>
<tr>
<th>Core Size</th>
<th>Min Flow Rate</th>
<th>Max Flow Rate</th>
</tr>
</thead>
<tbody>
<tr>
<td>5</td>
<td>10</td>
<td>11</td>
</tr>
<tr>
<td>6</td>
<td>10</td>
<td>16</td>
</tr>
<tr>
<td>7</td>
<td>10</td>
<td>22</td>
</tr>
<tr>
<td>8</td>
<td>10</td>
<td>29</td>
</tr>
<tr>
<td>9</td>
<td>10</td>
<td>36</td>
</tr>
<tr>
<td>10</td>
<td>10</td>
<td>45</td>
</tr>
<tr>
<td>11</td>
<td>10</td>
<td>54</td>
</tr>
<tr>
<td>12</td>
<td>10</td>
<td>65</td>
</tr>
<tr>
<td>13</td>
<td>10</td>
<td>76</td>
</tr>
<tr>
<td>14</td>
<td>12</td>
<td>88</td>
</tr>
<tr>
<td>15</td>
<td>14</td>
<td>100</td>
</tr>
<tr>
<td>16</td>
<td>15</td>
<td>100</td>
</tr>
<tr>
<td>17</td>
<td>17</td>
<td>100</td>
</tr>
<tr>
<td>18</td>
<td>19</td>
<td>100</td>
</tr>
<tr>
<td>19</td>
<td>22</td>
<td>100</td>
</tr>
<tr>
<td>20</td>
<td>24</td>
<td>100</td>
</tr>
<tr>
<td>21</td>
<td>26</td>
<td>100</td>
</tr>
<tr>
<td>22</td>
<td>29</td>
<td>100</td>
</tr>
<tr>
<td>23</td>
<td>32</td>
<td>100</td>
</tr>
<tr>
<td>24</td>
<td>35</td>
<td>100</td>
</tr>
<tr>
<td>25</td>
<td>38</td>
<td>100</td>
</tr>
<tr>
<td>26</td>
<td>41</td>
<td>100</td>
</tr>
<tr>
<td>27</td>
<td>44</td>
<td>100</td>
</tr>
<tr>
<td>28</td>
<td>47</td>
<td>100</td>
</tr>
<tr>
<td>29</td>
<td>50</td>
<td>100</td>
</tr>
<tr>
<td>30</td>
<td>54</td>
<td>100</td>
</tr>
<tr>
<td>31</td>
<td>58</td>
<td>100</td>
</tr>
<tr>
<td>32</td>
<td>61</td>
<td>100</td>
</tr>
<tr>
<td>33</td>
<td>65</td>
<td>100</td>
</tr>
<tr>
<td>34</td>
<td>69</td>
<td>100</td>
</tr>
<tr>
<td>35</td>
<td>74</td>
<td>100</td>
</tr>
<tr>
<td>36</td>
<td>78</td>
<td>100</td>
</tr>
<tr>
<td>37</td>
<td>82</td>
<td>100</td>
</tr>
<tr>
<td>38</td>
<td>87</td>
<td>100</td>
</tr>
<tr>
<td>39</td>
<td>91</td>
<td>100</td>
</tr>
<tr>
<td>40</td>
<td>96</td>
<td>100</td>
</tr>
</tbody>
</table>

- Click on the OK button to set the core size and close the slider.
APPENDIX C  TRACKING USER ACTIVITY

User tracking allows laboratory administrators to track the activities of BD Accuri C6 flow cytometer operators by assigning a user name and password to each individual. Passwords are created and used in BD Accuri C6 Software and are unrelated to any Windows passwords used on the host computer or network.

User Tracking is an optional upgrade for BD Accuri C6 Software and BD CSampler Software and requires the use of BD Accuri C6 Software version 227 or above.

C.1 Installing the User Tracking Module

- Ensure BD Accuri C6 Software version 227 or above is loaded on the computer.
- Copy the User Tracking Activation Key from the installation CD or flash drive to the computer desktop.
- Double-click on the User Tracking Installer icon on the desktop.

![User Tracking Installer Icon](image)

**Figure C-1. User Tracking Installer Icon**

- In the installation wizard, choose the directory in which to install the Activation Key. The location depends on where BD Accuri C6 Software has been installed. In most cases, the location is in C:\Program Files\BD Accuri\BD Accuri C6 Software\ActivationKeys

If necessary, use the browse button ![Folder Icon](image) to navigate to the correct folder.

![User Tracking Setup Dialog Box](image)

**Figure C-2. Installation Dialog Box**

- Click on the *Install* button. BD Accuri C6 Software displays a confirmation message after successful installation.
C.2 Using the Tracking Feature for the First Time

To use the tracking feature for the first time:

- Open BD Accuri C6 Software.
- When prompted, type `admin` in the `Username` text box.

![Figure C-3. Username and Password Dialog Box](image)

- Type `Admin` in the `Password` text box (case sensitive). The Administrator password can be changed later.
- Click on the `OK` button
- Use BD Accuri C6 Software as usual.

C.3 Adding, Deleting, and Modifying User Accounts

The administrator can add new users, delete existing users, and change passwords.

C.3.1 Adding User Accounts

- Sign in as the administrator.
- Select `About > Users` in BD Accuri C6 Software.

  **NOTE:** The `Users` menu option is only visible to the administrator.

In the Users dialog box, click on `Add New User`.

![Figure C-4. The Users Information Box](image)

- Type the `Username`, `Password` and `Notes` (optional) in the blank text boxes. Notes are only visible in the Users dialog box.
Click on the Save button to save changes.

**C.3.2 Deleting User Accounts**

- Select About > Users in BD Accuri C6 Software.
- Click on Delete next to the user account to be removed.

**NOTE:** The administrator’s account cannot be deleted.

Click on the Save button to save changes.

**C.3.3 Changing a Password**

The administrator can change a user’s password at any time.

To change a user password:

- Select About > Users in BD Accuri C6 Software.
- Delete the text in the Password field and type a new password.
- Click on the Save button.

**C.4 Signing In and Signing Out**

Once tracking is set up, users must sign in for each session.
To sign in to BD Accuri C6 Software:

- Open BD Accuri C6 Software.
- When prompted, type the *Username* in the text box.

![Image of username and password dialog box]

*Figure C-7. Username and Password Dialog Box*

- Type the *Password* in the text box.
- Click on the *OK* button
- Use BD Accuri C6 Software as usual.

BD Accuri C6 Software will continue to log time until the user signs out.

To sign out of the software:

- In BD Accuri C6 Software, select *File > Quit*.

### C.5 Restoring a Forgotten Administrator Password

The password file is encrypted and contains all username and password information created in the User Logging feature. If the Administrator password is forgotten, the password file can be deleted and the Administrator account recreated.

**CAUTION:** This procedure deletes *all* user names and passwords; each account must be manually recreated.

To restore the administrator password:

- If BD Accuri C6 Software is running, shut it down.
- Navigate to the CytometerSupportFiles folder (typically in the root directory of the BD Accuri C6 Software computer).
- Locate the Password file and delete the file.
- Follow the procedures in sections C.2 and C.3.1.
C.6 Monitoring User Activity

Each time a user signs into, or signs out of, BD Accuri C6 Software, an entry is made in the userUsage Log. The userUsage log is a .csv file.

![Image of the userUsage Log]

Figure C-8. userUsage Log

The userUsage Log contains the following information:

- Date of a sign in/sign out
- Time of a sign in/sign out
- Username of the operator
- Serial number of the cytometer
- Type of activity (sign in or sign out)

To view the userUsage log:

- Navigate to the CytometerSupportFiles folder (typically in the root directory of the BD Accuri C6 Software computer) and open the folder.

![Image of the CytometerSupportFiles folder]

Figure C-9. CytometerSupportFiles Folder

- Open the userUsage.log file.
APPENDIX D  BD ACCURI C6 ANALYSIS SOFTWARE

The optional BD Accuri C6 Analysis software allows analysis of BD Accuri C6 Software files on a computer that does not have a connection to the cytometer. BD Accuri C6 Analysis is available in two forms:

- PN 653122—BD Accuri C6 Analysis Software for PC or Mac
- PN 653123—BD CSampler Analysis Software for PC or Mac

BD Accuri C6 Analysis Software has all the functionality of BD Accuri C6 Software, with the exception of instrument control functions. Thresholds and compensation can still be set. BD Accuri C6 Analysis Software is not intended for operating the cytometer.

MINIMUM SYSTEM REQUIREMENTS

- PC version:
  Intel Core Duo processor, 2.8 GHz
  2 GB RAM
  CD-ROM Drive
  Windows® XP (Service Pack 2), Windows Vista, or Windows 7 (recommended)
  Language selection: US or UK English
  5 GB hard disk space
  Display resolution 1280 x 1024 or higher

- Mac version:
  Intel or PowerPC processor, 1.66 GHz (Intel processor recommended)
  1 GB RAM
  CD-ROM Drive
  Mac OS X software
  Language selection: US or UK English
  5 GB hard disk space
  Display resolution 1152 x 864 or higher (1280x1024 recommended)

SOFTWARE OPERATION

See the relevant chapters in this guide for operational information.
APPENDIX E  SELECTABLE LASERS

The detectors and lasers of the standard BD Accuri C6 flow cytometer operate in a predefined configuration: detectors FL1, FL2, and FL3 read blue laser-excited fluorescence emissions and detector FL4 reads red laser-excited emissions. This configuration is referred to as 3 blue 1 red.

The Selectable Lasers Module (PN 653126) allows operation of the cytometer in two alternate configurations which significantly expands the fluorochrome combinations that can be analyzed (see section E.4 for examples):

- **2 blue 2 red:**
  FL1 and FL2 read blue laser-excited emissions
  FL3 and FL4 read red laser-excited emissions

- **4 blue:** All 4 detectors read blue laser-excited emissions

Components Supplied:

- Selectable Lasers Activation Key (software)
- Three optical filters:
  - 780/60 BP (PN 653187)
  - 610/20 BP (PN 653186)
  - 630/30 BP (only available with Selectable Lasers Module)

**NOTE:** The Selectable Lasers upgrade requires prior installation of BD Accuri C6 Software or BD CSampler Software.

E.1 Installing the Selectable Lasers Module

- Verify that BD Accuri C6 Software or BD CSampler Software version 227.4 or above is loaded on the computer. The Selectable Lasers Module can also be installed on any computer where BD Accuri C6 Analysis Software (version 227.4 or higher) is installed.
- Copy the Selectable Lasers Activation Key from the installation CD (or flash drive) to the desktop.
- Double-click on Selectable Lasers Activation Key icon.

![Selectable Lasers Installer](image)
In the installation wizard, choose the directory in which to install the Activation Key. The location depends on where BD Accuri C6 Software or BD CSampler Software has been installed. In most cases, the location will be in one of the following places:

- C:\Program Files\BD Accuri\BD Accuri C6 Software\ActivationKeys
- C:\Program Files\BD Accuri\BD CSampler\ActivationKeys

**NOTE:** If BD Accuri C6 Software or BD CSampler Software are installed on the same computer, install the Selectable Lasers Activation Key twice: once in the BD Accuri C6 Software directory, and again in the BD CSampler Software directory.

- Click on the browse button to navigate to the correct location.

![Figure E-2. Install Wizard: Choose Activation Keys Directory](image)
- Click on the **Install** button.

![Choose Activation Keys Directory](image)

**Figure E-3.** Install Wizard: Install the Module

- After installation, click on the **Close** button.

![Installation Complete](image)

**Figure E-4.** Install Wizard: Setup Completed Successfully
- Open BD Accuri C6 Software. The Selectable Lasers controls are displayed next to the BD Accuri C6 Software traffic light message.

![Select Laser Controls in BD Accuri C6 Software Workspace](image)

Figure E-5. Selectable Laser Controls in the BD Accuri C6 Software Workspace

- Depending on the laser configuration to be used, the standard optical filters may need to be replaced with one or more of the filters that are supplied with the Selectable Lasers software. See section E.4 for details.

### E.2 Validating Proper Function After Installation

After installing the Selectable Lasers Module, verify that the module is operating properly. To verify the Selectable Lasers function:

- Leave the standard optical filters in place.
- With BD Accuri C6 Software open and the cytometer powered on, select the 3 blue 1 red laser configuration.

![Selectable Laser Options: 3 Blue 1 Red](image)

Figure E-6. Selectable Laser Options: 3 Blue 1 Red

- Set the run limit to 30,000 events in all and set the fluidics rate to slow.
- Collect data files for the 8- and 6-Peak Validation Beads (PN 653144 and PN 653145).
- Confirm that the cytometer is operating within specification (see chapter 2).
- Select the 2 blue 2 red option and collect data using the 6-Peak Validation Beads (PN 653145) into a new data well.

![Selectable Laser Options: 2 Blue 2 Red](image)

Figure E-7. Selectable Laser Options: 2 Blue 2 Red

- Select the 4 blue option and collect data using the 8-Peak Validation Beads (PN 653144) into a new data well.

![Selectable Laser Options: 4 Blue](image)

Figure E-8. Selectable Laser Options: 4 Blue

- Confirm proper operation of the 2 blue 2 red configuration by comparing the 6-peak bead distributions for FL3 and FL4 to those obtained with the standard 3 blue 1 red configuration. Results for the 2 blue 2 red selection should show 6 peaks for both FL3 and FL4.

![Evaluation of 6-Peak Validation Beads for the 2 blue 2 red Configuration](image)

Figure E-9. Evaluation of 6-Peak Validation Beads for the 2 blue 2 red Configuration
• Confirm proper operation of the 4 blue configuration by comparing the 8-peak distributions for FL3 and FL4 to those obtained with the standard 3 blue 1 red configuration. Results for the 4 blue selection should show similar peak profiles for FL3 and FL4.

Figure E-10. Evaluation of 8-Peak Validation Beads for the 4 Blue Configuration

E.3 Annotating Selected Laser Configuration

The Selectable Lasers Module radio buttons show the most recently selected configuration only. BD Accuri C6 Software does not retain this setting for each well. Therefore, it is recommended to annotate the data wells in the naming field of the software to indicate the laser configuration used during data collection of each well, especially when using alternate configurations. For example, name a sample “HPB 4b” to indicate that the 4 blue option was selected during data collection.
Figure E-11. Renamed Data Well to Indicate 4 Blue Configuration

Laser configurations are not saved in the BD Accuri C6 Software data file or with a BD Accuri C6 Software template. Any previously saved BD Accuri C6 Software file will default back to the 3 blue 1 red option when it is opened.

The last laser configuration used to collect a given well of data is written in the FCS file header using the custom keyword #LASERCONFIGURATION. FCS file headers can be viewed by opening an exported FCS file in a text editor (such as Microsoft Notepad).

### E.4 Optical Filter Placement

Due to the unique optical layout of the cytometer, it is critical that any optional filters used with the Selectable Lasers Module are placed in the proper position for optimal performance.

**WARNING:** The 630/30 bandpass filter provided with the Selectable Lasers Module should only be used when operating in the 4 blue configuration. Using the 630/30 filter when operating in any other configuration may damage the corresponding detector due to unfiltered red laser signal.

Use the tables below as a guide to optical filter placement for various fluorochrome combinations:

**Table E-1. 3 Blue 1 Red: Configuration 1 (Standard Filters)**

<table>
<thead>
<tr>
<th>Detector</th>
<th>Filter</th>
<th>Fluorochrome</th>
</tr>
</thead>
<tbody>
<tr>
<td>FL1</td>
<td>530/30 or 533/30</td>
<td>FITC, GFP, CFSE</td>
</tr>
<tr>
<td>FL2</td>
<td>585/40</td>
<td>PE, PI</td>
</tr>
<tr>
<td></td>
<td></td>
<td>PE-Texas Red</td>
</tr>
<tr>
<td>FL3</td>
<td>670 LP</td>
<td>PerCP-Cy5.5, PE-Cy5, PE-Cy7</td>
</tr>
</tbody>
</table>
Table E-2. 3 Blue 1 Red: Configuration 2

<table>
<thead>
<tr>
<th>Detector</th>
<th>Filter</th>
<th>Fluorochrome</th>
</tr>
</thead>
<tbody>
<tr>
<td>FL1</td>
<td>530/30 or 533/30</td>
<td>FITC, GFP, CFSE</td>
</tr>
<tr>
<td>FL2</td>
<td>585/40</td>
<td>PE</td>
</tr>
<tr>
<td>FL3</td>
<td>610/20</td>
<td>PI</td>
</tr>
<tr>
<td></td>
<td></td>
<td>PE-Texas Red</td>
</tr>
<tr>
<td>FL4</td>
<td>675/25</td>
<td>APC, Alexa-647</td>
</tr>
<tr>
<td></td>
<td></td>
<td>PE-Cy5</td>
</tr>
</tbody>
</table>

NOTE: When operating in the 3 blue 1 red configuration, place either the 610/20 bandpass or the 670 LP filters in position FL3. For best results when analyzing PE and PE-Texas Red (PE-TR) simultaneously, select the filters with the following signal-intensity considerations in mind:

- PE-bright, PE-TR-moderate to bright: FL3 = 670 LP
- PE-dim to moderate, PE-TR any level: FL3 = 610/20
- PE-bright, PE-TR dim: may be difficult to separate; consider using the 4 blue configuration with a 630/30 in FL4 to detect PE-TR.

Table E-3. 2 Blue 2 Red Configuration

<table>
<thead>
<tr>
<th>Detector</th>
<th>Filter</th>
<th>Fluorochrome</th>
</tr>
</thead>
<tbody>
<tr>
<td>FL1</td>
<td>530/30 or 533/30</td>
<td>FITC, GFP, CFSE</td>
</tr>
<tr>
<td>FL2</td>
<td>585/40</td>
<td>PE, PI</td>
</tr>
<tr>
<td></td>
<td></td>
<td>PE-Texas Red</td>
</tr>
<tr>
<td>FL3</td>
<td>780/60</td>
<td>APC-Cy™7 (and equivalents)</td>
</tr>
<tr>
<td>FL4</td>
<td>675/25</td>
<td>APC (and equivalents)</td>
</tr>
</tbody>
</table>
### Table E-4. 4 Blue: Configuration 1

<table>
<thead>
<tr>
<th>Detector</th>
<th>Filter</th>
<th>Fluorochrome</th>
</tr>
</thead>
<tbody>
<tr>
<td>FL1</td>
<td>530/30 or 533/30</td>
<td>FITC, GFP, CFSE</td>
</tr>
<tr>
<td>FL2</td>
<td>585/40</td>
<td>PE, PI</td>
</tr>
<tr>
<td></td>
<td></td>
<td>PE-Texas Red</td>
</tr>
<tr>
<td>FL3</td>
<td>780/60</td>
<td>PE-Cy7</td>
</tr>
<tr>
<td></td>
<td></td>
<td>(and equivalents)</td>
</tr>
<tr>
<td>FL4</td>
<td>675/25</td>
<td>PerCP-Cy5.5</td>
</tr>
<tr>
<td></td>
<td></td>
<td>PE-Cy5</td>
</tr>
</tbody>
</table>

### Table E-5. 4 Blue: Configuration 2

<table>
<thead>
<tr>
<th>Detector</th>
<th>Filter</th>
<th>Fluorochrome</th>
</tr>
</thead>
<tbody>
<tr>
<td>FL1</td>
<td>530/30 or 533/30</td>
<td>FITC, GFP, CFSE</td>
</tr>
<tr>
<td>FL2</td>
<td>585/40</td>
<td>PE</td>
</tr>
<tr>
<td>FL3</td>
<td>780/60</td>
<td>PE-Cy7</td>
</tr>
<tr>
<td></td>
<td></td>
<td>(and equivalents)</td>
</tr>
<tr>
<td>FL4</td>
<td>610/20</td>
<td>PI</td>
</tr>
<tr>
<td></td>
<td>630/30</td>
<td>PE-Texas Red</td>
</tr>
</tbody>
</table>

### Table E-6. 4 Blue: Configuration 3

<table>
<thead>
<tr>
<th>Detector</th>
<th>Filter</th>
<th>Fluorochrome</th>
</tr>
</thead>
<tbody>
<tr>
<td>FL1</td>
<td>530/30 or 533/30</td>
<td>FITC, GFP, CFSE</td>
</tr>
<tr>
<td>FL2</td>
<td>585/40</td>
<td>PE</td>
</tr>
<tr>
<td>FL3</td>
<td>675/25</td>
<td>PerCP-Cy5.5</td>
</tr>
<tr>
<td></td>
<td></td>
<td>PE-Cy5</td>
</tr>
<tr>
<td>FL4</td>
<td>610/20</td>
<td>PI</td>
</tr>
<tr>
<td></td>
<td>630/30</td>
<td>PE-Texas Red</td>
</tr>
</tbody>
</table>
E.5 Selectable Laser Application Examples

E.5.1 2 Blue 2 Red Configuration Examples

Table E-7. Detector and Filter Configuration for 2 Blue 2 Red, Examples 1 and 2

<table>
<thead>
<tr>
<th>Detector</th>
<th>Filter</th>
<th>Fluorochrome</th>
</tr>
</thead>
<tbody>
<tr>
<td>FL1</td>
<td>530/30</td>
<td>FITC</td>
</tr>
<tr>
<td></td>
<td>or 533/30</td>
<td></td>
</tr>
<tr>
<td>FL2</td>
<td>585/40</td>
<td>PE</td>
</tr>
<tr>
<td>FL3</td>
<td>780/60</td>
<td>APC-Cy7</td>
</tr>
<tr>
<td>FL4</td>
<td>675/25</td>
<td>APC</td>
</tr>
</tbody>
</table>

Example 1: 2 Blue 2 Red for Simultaneous FITC, PE, APC and APC-Cy7

The following images illustrate a 4-color analysis of CD3+CD4+ cells. Human peripheral blood (HPB) was stained with CD3-APC-Cy7, CD4-APC, CD45RA-FITC, and CD45RO-PE.
Figure E-12. Gating Example Using the 2 Blue 2 Red Configuration
Example 2: 2 Blue 2 Red with BD Cytometric Cytokine Bead Array (CBA) 30 Plex Bead Mixture (BD 51-9004679)

The following images show the results for bead separation using the entire 30 plex bead mixture.

Figure E-13. BD Accuri C6 Software (PN 653126).

E.5.2 4 Blue Configuration Examples

Example 1: 4 Blue FITC, PE, PE-Cy5, PE-Cy7: Human Peripheral Blood Subsets

Table E-8. Detector and Filter Configuration for Selectable Lasers 4 Blue Example 1

<table>
<thead>
<tr>
<th>Detector</th>
<th>Filter</th>
<th>Fluorochrome</th>
</tr>
</thead>
<tbody>
<tr>
<td>FL1</td>
<td>530/30 or 533/30</td>
<td>FITC</td>
</tr>
<tr>
<td>FL2</td>
<td>585/40</td>
<td>PE</td>
</tr>
<tr>
<td>FL3</td>
<td>780/60</td>
<td>PE-Cy7</td>
</tr>
<tr>
<td>FL4</td>
<td>675/25</td>
<td>PE-Cy5</td>
</tr>
</tbody>
</table>
The following images show CD45-FITC vs. SSC gating of lymphocytes (zoomed in, left; zoomed out, right). HPB was stained with CD45-FITC, CD8-PE, CD3-PE-Cy5, and CD4-PE-Cy7).

![CD45-FITC vs. SSC gating of lymphocytes](image)

**Figure E-14. 4 Blue Configuration and the Optional 780/60 Optical Filter at Detector FL3**

**Example 2: 4 Blue FITC, PE, PE-Cy5, PE-Texas Red: Human Peripheral Blood Subsets**

**Table E-9. Detector and Filter Configuration for Selectable Lasers 4 Blue, Example 2**

<table>
<thead>
<tr>
<th>Detector</th>
<th>Filter</th>
<th>Fluorochrome</th>
</tr>
</thead>
<tbody>
<tr>
<td>FL1</td>
<td>530/30 or 533/30</td>
<td>FITC</td>
</tr>
<tr>
<td>FL2</td>
<td>585/40</td>
<td>PE</td>
</tr>
<tr>
<td>FL3</td>
<td>675/25</td>
<td>PE-Cy5</td>
</tr>
<tr>
<td>FL4</td>
<td>630/30</td>
<td>PE-Texas Red</td>
</tr>
</tbody>
</table>
The following images show the results for example 2. The color compensation value to correct the spillover of PE (FL2) into the PE-Texas Red (FL4) detector may be in the range of 70% to 90%.

**Figure E-15.** HPB Stained with CD45-FITC, CD4-PE, CD8-PE-Texas Red and CD3-PE-Cy5
APPENDIX F  ENHANCED ANALYSIS FEATURES

The Enhanced Analysis module includes several advanced functions in BD Accuri C6 Software:

- Live (or “dump”) gating
- Plot and region renaming
- Event coloring
- Vector scalable graphics
- Batch analysis

**NOTE:** Enhanced Analysis is compatible with BD Accuri C6 Software version 264 and higher.

F.1 Creating a Live Gate

Live gating, also called dump gating, is used to exclude events outside a designated region from being displayed and stored as part of the c6 or fcs file. Any region may be used as a live gate. This selection can be remembered as part of the template if desired.

**CAUTION:** Once a live gate is executed, there is no way of recapturing any excluded data.

To create a live gate:

- Create the region to use in the live gate in the Collect Tab.
- Click on the *Do not collect events outside* check box and select the region from the drop-down list located under Run Settings in the Collect Tab.

![Creating a Live Gate](image)

**Figure F-1.** Creating a Live Gate
F.2 Renaming Plots and Regions

Plots or regions in a plot can be renamed. In each case the method is the same.

To rename a plot or region:

- Double-click on the plot or region name.

![Figure F-2. Enable Renaming of the Plot](image)

- In the text field, type in a new name.

![Figure F-3. Type a New Plot Name](image)

- Press **Enter**.

![Figure F-4. New Plot Name](image)
F.3 Coloring Events in a Region

All events within one or more regions can be designated to appear as a specified color within other histogram or dot plots. The event coloring will remain and automatically update during data acquisition.

**NOTE:** Color will not appear in a density plot.

To color events:

- Create a region in a histogram, dot or density plot.
- Double-click on the region name and click on the small white square to display a color palette. The most commonly used colors appear on the top row.

![Select a Region to Color](image)

**Figure F-5.** Select a Region to Color

- Select a color.

![Select a Color for a Region](image)

**Figure F-6.** Select a Color for a Region

- Click outside the region to make the change take effect. Events that fall within the region in other dot and histogram plots are now colored and displayed in the same color.
F.4 Creating Publication-Quality Images of Plots

High resolution (publication quality) images are stored in eps format, which is vector scalable.

To create a high resolution image of a plot:

- Select File > Set Plot Drag and Drop Format.
- Select the .eps option in the dialog box.
- Click on the OK button.
- In the BD Accuri C6 Software Workspace, click on a plot and drag it onto the desktop.
- Open an image editing application (e.g., Photoshop) and ensure the image resolution is set to 300 dpi, or higher if required, and import the eps image.
- Save the image.

F.5 Analyzing Batches of Samples

The Batch Analysis tab allows an automated analysis to be performed on multiple samples at the same time. The plot types created during acquisition will appear at the top of the screen. Statistics can be displayed for individual files or all files selected. After analysis, regions can be moved or resized on plots for individual samples without affecting the plots for other samples.

F.5.1 Viewing the Batch Analysis Tab

The Batch Analysis tab is organized into two major sections:

- Setup panel—Panel on the top half of the window that contains controls for selecting samples and plots for analysis.
Data display—Large area on the bottom half of the window that shows sample data in plots and in a Statistics Table.

When the *Batch Analysis* tab is opened for the first time, the workspace is empty. To set up the *Batch Analysis* tab, plots can be created or copied from the Collect or Analyze tabs.

![Batch Analysis Tab Workspace](image)

The following table describes each of the controls and indicators in the *Batch Analysis* tab:

<table>
<thead>
<tr>
<th>Control</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Grid</td>
<td>Matrix laid out in the configuration of a 96-well plate for selecting the samples to analyze. The wells are color-coded:</td>
</tr>
<tr>
<td></td>
<td>• White—Does not contain data.</td>
</tr>
<tr>
<td></td>
<td>• Blue—Contains data.</td>
</tr>
<tr>
<td></td>
<td>• Black check mark—Currently selected for batch analysis.</td>
</tr>
<tr>
<td>Available Plots</td>
<td>Displays plots (without data) that can be included in the batch analysis. Available plots include plots copied from the Collect tab or created in the Analyze tab. See section F.5.2 for details.</td>
</tr>
<tr>
<td>Analysis Pane</td>
<td>Rows of analysis data in table and plot format, based on the plots that were selected for use in analysis. Statistics Tables can be copied into most Microsoft Office compatible programs.</td>
</tr>
</tbody>
</table>

**F.5.2 Running a Batch Analysis**

- Run a number of samples.
- After running the samples, click on the *Batch Analysis* tab.
- Select the samples to analyze in the Sample Grid by clicking on the wells.
- Do one or both of the following:
• Enable the *Show Plots from Collect* check box to make all of the plots from the *Collect* tab available for batch analysis.

• Enable the *Show Plots from Analyze* check box to make all of the plots from the *Analyze* tab available for batch analysis.

• Select the specific plots to include in the batch analysis by enabling the check boxes under those plots.

• To show the statistics associated with samples, do one of the following:
  - Enable the *Show Statistics with All Plots* check box to show statistics in every row.
  - Enable the *Show Statistics* check box in individual rows to view statistics for specific samples. Regions can be moved and resized (see section 3.7).

### F.5.3 Exporting Data

Plots and statistics can be exported in two ways, either as a PowerPoint file or as an Excel spreadsheet. To export data:

• Do one of the following in the lower right-hand corner of the *Batch Analysis* tab:
  - Click on the *Export to PowerPoint* button.
  - Click on the *Export Stats to Excel* button.

![Export Buttons in the Batch Analysis Tab](image)

*Figure F-10. Export Buttons in the Batch Analysis Tab*

• In the Save dialog box, navigate to the destination folder and type a file name. BD Accuri C6 Software exports the file to the specified location.
APPENDIX G  

FCS KEYWORDS

The following tables list the keywords used in BD Accuri C6 Software FCS files.

### STANDARD FCS TAGS IN FCS FILES EXPORTED BY BD ACCURI C6 SOFTWARE

<table>
<thead>
<tr>
<th>FCS Tag</th>
<th>Description</th>
<th>BD Accuri C6 Software</th>
</tr>
</thead>
<tbody>
<tr>
<td>$FIL</td>
<td>Filename including .fcs extension.</td>
<td>Save file dialog.</td>
</tr>
<tr>
<td>$SMNO</td>
<td>Sample name.</td>
<td>Sample name field above the Well Grid.</td>
</tr>
<tr>
<td>$DATATYPE</td>
<td>The data type of the actual values for each event. It is always “I” for unsigned binary integers.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$MODE</td>
<td>The mode of the data. It is always “L” for list mode where the data is in the order described by the $Pn keywords.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$BYTEORD</td>
<td>Order in which data bytes are written, least to most significant. It is always 4,3,2,1.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$NEXTDATA</td>
<td>The byte offset for an additional dataset in the file. BD Accuri files always specify 0 since the files only contain 1 dataset.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$PAR</td>
<td>Total number of parameters stored in the dataset. All datasets have 14 parameters.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$PnB</td>
<td>For parameter N, the number of bits for each binary value. The number is always 32 since integers are stored in 32 bits in Java.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$PnR</td>
<td>The range of parameter N. The range for all parameters is always 16777216.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$PnN</td>
<td>The name of parameter N. Parameters are the default values from BD Accuri C6 Software.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$PnE</td>
<td>For parameter N, this denotes if linear or logarithmic amplifiers are used. It is always 0,0 because linear values for data are always saved. This is an optional tag.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$PnS</td>
<td>The name of the fluorescence stain or probe used for parameter N. This tag is used for the custom parameter name.</td>
<td>Rename parameter dialog.</td>
</tr>
<tr>
<td>$TOT</td>
<td>Number of objects stored in the data list. The cumulative event total for the sample.</td>
<td>Determined by the amount of events acquired by user.</td>
</tr>
<tr>
<td>$DATE</td>
<td>The date the represented sample was last acquired into DD-MMM-YYYY.</td>
<td>Defined by the beginning time of the most recent acquisition. Set by the computer’s clock.</td>
</tr>
<tr>
<td><strong>FCS Tag</strong></td>
<td><strong>Description</strong></td>
<td><strong>BD Accuri C6 Software</strong></td>
</tr>
<tr>
<td>-------------</td>
<td>-----------------</td>
<td>--------------------------</td>
</tr>
<tr>
<td>$CYT</td>
<td>The name of the cytometer used for the measurement. It is always BD Accuri C6.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$SPILLOVER</td>
<td>The standard tag for color compensation.</td>
<td>Determined by values entered into Color Compensation dialog.</td>
</tr>
<tr>
<td>$TIMESTEP</td>
<td>Hard-coded value of 0.1, which is in seconds.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$PROJ</td>
<td>Represents the name of the workspace, which is also the name of the .c6 file (before the .c6 extension). If exporting an FCS file, this value is the name of the file before the .fcs extension.</td>
<td>Saving as a different file, importing an FCS file, or exporting an FCS file would change this value.</td>
</tr>
<tr>
<td>$BTIM</td>
<td>The beginning time of acquisition of the first event.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$ETIM</td>
<td>The end time of acquisition of the last event.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$VOL</td>
<td>Total volume in nanoliters.</td>
<td>Collecting more events would change the total volume.</td>
</tr>
<tr>
<td>$BEGINTEXT</td>
<td>Default FCS 3.0 tag to mark the beginning of the text section.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$ENDTEXT</td>
<td>Default FCS 3.0 tag to mark the end of the text section.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$BEGINANALYSIS</td>
<td>Default FCS 3.0 tag to mark the beginning of the analysis section.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$ENDANALYSIS</td>
<td>Default FCS 3.0 tag to mark the end of the analysis section.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$BEGINDATA</td>
<td>Default FCS 3.0 tag to mark the beginning of the data section.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>$ENDDATA</td>
<td>Default FCS 3.0 tag to mark the end of the data section.</td>
<td>Unchangeable.</td>
</tr>
</tbody>
</table>
### CUSTOM TAGS IN FCS FILES EXPORTED BY BD ACCURI C6 SOFTWARE

<table>
<thead>
<tr>
<th>Tag</th>
<th>Description</th>
<th>BD Accuri C6 Software</th>
</tr>
</thead>
<tbody>
<tr>
<td>#BDACCURI2DECADESN</td>
<td>The number of decades for parameter N. It is always 7.224719870049579.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>#BDACCURI4COLORCOMP</td>
<td>A list of the percent values as entered into the color compensation window.</td>
<td>Determined by values entered into Color Compensation dialog.</td>
</tr>
<tr>
<td>#BDACCURICAPTUREDDATE</td>
<td>The date of the last time the represented sample was acquired into expressed in milliseconds since Jan 1, 1970.</td>
<td>Defined by the beginning time of the most recent acquisition. Set by the computer’s clock.</td>
</tr>
<tr>
<td>#PNVIRTUALGAIN</td>
<td>The VirtualGain set for parameter N, where 1.0 means no VirtualGain.</td>
<td>Set by user in the VirtualGain window.</td>
</tr>
<tr>
<td>#SAMPLE</td>
<td>Value is either the well code or the sample rename (if one exists).</td>
<td>Can be changed by renaming the sample in the application. If no rename exists, importing an FCS file into a different well than the one collected in will change this value.</td>
</tr>
<tr>
<td>#ATIM</td>
<td>Cumulative acquisition time.</td>
<td>Can be changed by acquiring more data.</td>
</tr>
<tr>
<td>#SPACERS</td>
<td>Used to pad the text, analysis, and data sections of the FCS file.</td>
<td>Unchangeable.</td>
</tr>
<tr>
<td>#LASERCONFIGURATION</td>
<td>Designates selected mode of operation when FCS file was collected: 3 blue 1 red, 2 blue 2 red, or 4 blue.</td>
<td>Changes if a different mode is selected and then data is added to a well.</td>
</tr>
<tr>
<td>#PnMaxUsefulChannelDNA</td>
<td>The data value for parameter N that is the 95(^{\text{th}}) percentile.</td>
<td>Defined by data values.</td>
</tr>
</tbody>
</table>

### FCS 3.0 DEFINED TAGS NOT IN BD ACCURI C6 SOFTWARE EXPORTED FCS FILES

<table>
<thead>
<tr>
<th>Tag</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>$COMP</td>
<td>Amount of fluorescence compensation employed during collection. This replaces the $DFCITOj tag from FCS 2.0.</td>
</tr>
<tr>
<td>$TIMESTEP</td>
<td>Absolute measure of time used in kinetic analysis.</td>
</tr>
<tr>
<td>$UNICODE</td>
<td>Enables usage of certain keywords in non-English languages. This is optional.</td>
</tr>
<tr>
<td>$PnE</td>
<td>For parameter N, this denotes if linear or logarithmic amplifiers are used. BD Accuri C6 Software always uses 0,0 because BD Accuri C6 Software always saves linear values for the data. Mandatory in 3.0.</td>
</tr>
<tr>
<td>$PnN</td>
<td>When time is collected, the keyword value of the time-parameter name must now be the string &quot;TIME&quot;.</td>
</tr>
<tr>
<td>CRC</td>
<td>An optional 16-bit Cyclic Redundancy Check has been added to the end of each dataset.</td>
</tr>
</tbody>
</table>
APPENDIX H  EXAMPLE .CSV FILE

The following table is an exported bead log file in .csv format.

Each row represents the parameter data associated with a single event. The number of rows will equal the total number of events in the data file. A data well that contains 125,000 events also contains 125,000 rows of data in the spreadsheet display of the .csv data. The Time value is rounded to the nearest second during data export. The Width parameter is that for the primary threshold parameter.

Table H-1. Example .csv File

<table>
<thead>
<tr>
<th></th>
<th>A</th>
<th>B</th>
<th>C</th>
<th>D</th>
<th>E</th>
<th>F</th>
<th>G</th>
<th>H</th>
<th>I</th>
<th>J</th>
<th>K</th>
<th>L</th>
<th>M</th>
<th>N</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>747359</td>
<td>206049</td>
<td>785</td>
<td>147</td>
<td>0</td>
<td>423</td>
<td>1883688</td>
<td>704036</td>
<td>486</td>
<td>60</td>
<td>161</td>
<td>382</td>
<td>82</td>
<td>137</td>
</tr>
<tr>
<td>3</td>
<td>308831</td>
<td>36583</td>
<td>390</td>
<td>221</td>
<td>456</td>
<td>0</td>
<td>787489</td>
<td>127133</td>
<td>274</td>
<td>114</td>
<td>438</td>
<td>383</td>
<td>75</td>
<td>137</td>
</tr>
<tr>
<td>4</td>
<td>656756</td>
<td>159245</td>
<td>685</td>
<td>179</td>
<td>870</td>
<td>286</td>
<td>1935215</td>
<td>555473</td>
<td>443</td>
<td>114</td>
<td>780</td>
<td>652</td>
<td>78</td>
<td>137</td>
</tr>
<tr>
<td>5</td>
<td>519654</td>
<td>138403</td>
<td>746</td>
<td>329</td>
<td>225</td>
<td>763</td>
<td>1175444</td>
<td>463213</td>
<td>501</td>
<td>152</td>
<td>118</td>
<td>506</td>
<td>86</td>
<td>137</td>
</tr>
<tr>
<td>6</td>
<td>818135</td>
<td>257287</td>
<td>767</td>
<td>72</td>
<td>1068</td>
<td>691</td>
<td>2171916</td>
<td>876805</td>
<td>591</td>
<td>0</td>
<td>586</td>
<td>629</td>
<td>80</td>
<td>137</td>
</tr>
<tr>
<td>7</td>
<td>257396</td>
<td>19821</td>
<td>203</td>
<td>254</td>
<td>75</td>
<td>76</td>
<td>688493</td>
<td>71597</td>
<td>110</td>
<td>96</td>
<td>182</td>
<td>298</td>
<td>73</td>
<td>137</td>
</tr>
<tr>
<td>8</td>
<td>268755</td>
<td>16276</td>
<td>168</td>
<td>5</td>
<td>0</td>
<td>26</td>
<td>742169</td>
<td>58897</td>
<td>46</td>
<td>55</td>
<td>275</td>
<td>362</td>
<td>71</td>
<td>137</td>
</tr>
<tr>
<td>9</td>
<td>741749</td>
<td>183316</td>
<td>329</td>
<td>145</td>
<td>517</td>
<td>526</td>
<td>2203948</td>
<td>664629</td>
<td>200</td>
<td>48</td>
<td>431</td>
<td>458</td>
<td>77</td>
<td>137</td>
</tr>
<tr>
<td>10</td>
<td>74788</td>
<td>19503</td>
<td>295</td>
<td>204</td>
<td>70</td>
<td>194</td>
<td>279103</td>
<td>76864</td>
<td>154</td>
<td>70</td>
<td>0</td>
<td>278</td>
<td>44</td>
<td>137</td>
</tr>
<tr>
<td>11</td>
<td>310347</td>
<td>28687</td>
<td>405</td>
<td>213</td>
<td>513</td>
<td>206</td>
<td>811460</td>
<td>101016</td>
<td>259</td>
<td>79</td>
<td>345</td>
<td>651</td>
<td>75</td>
<td>137</td>
</tr>
<tr>
<td>12</td>
<td>670605</td>
<td>201903</td>
<td>585</td>
<td>500</td>
<td>1374</td>
<td>775</td>
<td>1755862</td>
<td>709407</td>
<td>432</td>
<td>208</td>
<td>702</td>
<td>594</td>
<td>81</td>
<td>137</td>
</tr>
<tr>
<td>13</td>
<td>611517</td>
<td>252169</td>
<td>788</td>
<td>242</td>
<td>400</td>
<td>0</td>
<td>1461590</td>
<td>889724</td>
<td>427</td>
<td>177</td>
<td>274</td>
<td>229</td>
<td>82</td>
<td>137</td>
</tr>
<tr>
<td>14</td>
<td>321267</td>
<td>42064</td>
<td>149</td>
<td>194</td>
<td>244</td>
<td>660</td>
<td>823497</td>
<td>146225</td>
<td>319</td>
<td>46</td>
<td>314</td>
<td>732</td>
<td>76</td>
<td>137</td>
</tr>
<tr>
<td>15</td>
<td>301525</td>
<td>56315</td>
<td>314</td>
<td>133</td>
<td>442</td>
<td>118</td>
<td>734258</td>
<td>189713</td>
<td>150</td>
<td>56</td>
<td>414</td>
<td>442</td>
<td>78</td>
<td>137</td>
</tr>
<tr>
<td>16</td>
<td>787700</td>
<td>328238</td>
<td>926</td>
<td>92</td>
<td>1402</td>
<td>15</td>
<td>2011475</td>
<td>1183340</td>
<td>798</td>
<td>66</td>
<td>823</td>
<td>454</td>
<td>82</td>
<td>137</td>
</tr>
<tr>
<td>17</td>
<td>712542</td>
<td>188615</td>
<td>567</td>
<td>84</td>
<td>376</td>
<td>0</td>
<td>193919</td>
<td>664650</td>
<td>415</td>
<td>48</td>
<td>343</td>
<td>234</td>
<td>79</td>
<td>137</td>
</tr>
<tr>
<td>18</td>
<td>940939</td>
<td>240525</td>
<td>871</td>
<td>224</td>
<td>122</td>
<td>0</td>
<td>2740219</td>
<td>850548</td>
<td>669</td>
<td>85</td>
<td>121</td>
<td>252</td>
<td>79</td>
<td>137</td>
</tr>
<tr>
<td>19</td>
<td>93545</td>
<td>18538</td>
<td>65</td>
<td>110</td>
<td>786</td>
<td>378</td>
<td>340737</td>
<td>73594</td>
<td>34</td>
<td>14</td>
<td>668</td>
<td>293</td>
<td>49</td>
<td>137</td>
</tr>
<tr>
<td>20</td>
<td>1120179</td>
<td>898131</td>
<td>6328</td>
<td>1672</td>
<td>1878</td>
<td>3020</td>
<td>3199136</td>
<td>3339490</td>
<td>564</td>
<td>1524</td>
<td>1869</td>
<td>2551</td>
<td>80</td>
<td>137</td>
</tr>
<tr>
<td>21</td>
<td>735806</td>
<td>205623</td>
<td>342</td>
<td>158</td>
<td>776</td>
<td>565</td>
<td>2172731</td>
<td>75587</td>
<td>229</td>
<td>131</td>
<td>364</td>
<td>480</td>
<td>76</td>
<td>137</td>
</tr>
<tr>
<td>22</td>
<td>93556</td>
<td>28907</td>
<td>425</td>
<td>178</td>
<td>1106</td>
<td>217</td>
<td>312696</td>
<td>108595</td>
<td>204</td>
<td>66</td>
<td>464</td>
<td>318</td>
<td>51</td>
<td>138</td>
</tr>
<tr>
<td>23</td>
<td>539263</td>
<td>150426</td>
<td>657</td>
<td>220</td>
<td>626</td>
<td>435</td>
<td>1257974</td>
<td>59183</td>
<td>631</td>
<td>124</td>
<td>330</td>
<td>390</td>
<td>82</td>
<td>138</td>
</tr>
<tr>
<td>24</td>
<td>390039</td>
<td>401617</td>
<td>720</td>
<td>240</td>
<td>1270</td>
<td>542</td>
<td>1519975</td>
<td>1555340</td>
<td>604</td>
<td>108</td>
<td>747</td>
<td>613</td>
<td>57</td>
<td>138</td>
</tr>
<tr>
<td>25</td>
<td>656006</td>
<td>159302</td>
<td>570</td>
<td>198</td>
<td>433</td>
<td>0</td>
<td>1809412</td>
<td>567177</td>
<td>340</td>
<td>205</td>
<td>243</td>
<td>380</td>
<td>79</td>
<td>138</td>
</tr>
<tr>
<td>26</td>
<td>749099</td>
<td>186852</td>
<td>526</td>
<td>177</td>
<td>437</td>
<td>374</td>
<td>2095595</td>
<td>670857</td>
<td>287</td>
<td>81</td>
<td>187</td>
<td>407</td>
<td>79</td>
<td>138</td>
</tr>
<tr>
<td>27</td>
<td>249477</td>
<td>24622</td>
<td>598</td>
<td>267</td>
<td>757</td>
<td>0</td>
<td>640125</td>
<td>90865</td>
<td>424</td>
<td>97</td>
<td>486</td>
<td>378</td>
<td>74</td>
<td>138</td>
</tr>
</tbody>
</table>
APPENDIX I

TECHNICAL SUPPORT

For Technical Support, contact

- **USA**
  Accuri Cytometers, Inc.
  173 Parkland Plaza
  Ann Arbor, MI 48103 USA
  Phone: +1.734.994.8000
  Fax: +1.734.994.8002
  Email: CustomerService@AccuriCytometers.com
  Email: TechSupport@AccuriCytometers.com

- **Europe, Middle East and Africa**
  BD Biosciences
  Erembodegem-Dorp 86
  9320 Erembodegem
  Belgium
  Phone: +32 53 720 882

  Customer Support: bd_accuri@europe.bd.com
  Technical Support: techsupport@europe.bd.com

- **Canada**
  BD Biosciences
  2100 Derry Rd West, Suite 100
  Mississauga, Ontario
  Canada L5N 0B3

  Email: canada@bd.com

**Direct Phone Numbers**

Austria: 0810 101 807  
**Belgium: 078 166 050**  
Canada: 1.800.268.5430  
**Denmark: 8025 0622**  
Finland: 0800 915582  
**France: 0811 290 069**  
Germany: 0180 100 1732
Ireland: 1850 930 396 
Italy: 840 999 926 
Netherlands: 0900 0400 142 
Norway: 800 17 382 
Poland: 00800 121 4744 

Regional Offices  bdbiosciences.com/offices

<table>
<thead>
<tr>
<th>Country</th>
<th>City</th>
<th>Office</th>
<th>Telephone</th>
<th>Fax</th>
<th>Email</th>
</tr>
</thead>
<tbody>
<tr>
<td>Asia Pacific</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Singapore</td>
<td></td>
<td></td>
<td>Tel 65.6861.0633</td>
<td>Fax 65.6860.1590</td>
<td></td>
</tr>
<tr>
<td>China</td>
<td></td>
<td></td>
<td>Tel 86.21.3210.4610</td>
<td>Fax 86.21.5292.5191</td>
<td><a href="mailto:bd_anz@bd.com">bd_anz@bd.com</a></td>
</tr>
<tr>
<td>India</td>
<td></td>
<td></td>
<td>Tel 91.124.2383566</td>
<td>Fax 91.124.2383224/25/26</td>
<td></td>
</tr>
<tr>
<td>Australia/New Zealand</td>
<td>Australia</td>
<td></td>
<td>Tel 61.2.8875.7000</td>
<td>Fax 61.2.8875.7200</td>
<td><a href="mailto:bd_anz@bd.com">bd_anz@bd.com</a></td>
</tr>
<tr>
<td>New Zealand</td>
<td></td>
<td></td>
<td>Toll Free: 088 572.468</td>
<td>Tel 64.9.574.2468</td>
<td>Fax 64.9.571.2469 <a href="mailto:bd_anz@bd.com">bd_anz@bd.com</a></td>
</tr>
<tr>
<td>India</td>
<td></td>
<td></td>
<td>Tel 91.124.2383566</td>
<td>Fax 91.124.2383224/25/26</td>
<td></td>
</tr>
<tr>
<td>Canada</td>
<td></td>
<td></td>
<td>Toll Free 888.259.0187</td>
<td>Tel 905.542.8028</td>
<td>Fax 888.229.9918 bdbiosciences.com/ca canadabiosciences.com</td>
</tr>
<tr>
<td>Japan</td>
<td></td>
<td></td>
<td>Toll Free 0120.8555.90</td>
<td>Tel 81.24.593.5405</td>
<td>Fax 81.24.593.5761</td>
</tr>
<tr>
<td>United States</td>
<td></td>
<td></td>
<td>Toll Free 877.232.8995</td>
<td>Tel 800.325.9637</td>
<td>Fax 81.24.593.5761</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

For Research Use Only. Not for use in diagnostic or therapeutic procedures. Class 1 Laser Product.

BD Accuri, BD Accuri C6 Software, BD Accuri CSampler Software, BD CSampler, VirtualGain, BD Accuri C6 Flow Cytometer and “Science is hard. Flow cytometry should be easy” are trademarks of Becton Dickinson and Company. ©2012